Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

tre

Inserisci quello che vuoi cercare
tre - nei commenti
HTML2POP3 2.50f - 13 Aprile 2015 - 18:25
re: adsl infostrada e mail Tin.It
Ciao Riccardo il problema potrebbe essere simile a quello di tre: http://www.baccan.it/n283709-come-configurare-l-smtp-sotto-rete-tre-h3g.htm In questi casi: o usi l'smtp di chi ti da l'adsl, o usi una terza parte. In entrambi i casi, dato che non usi l'smtp corretto (quello di tin.it) c'e' il rischio che l'email finisca in SPAM ciao matteo
HTML2POP3 2.50b - 16 Settembre 2014 - 00:03
Windows Live mail difettoso con Libero
Non so se sono in tema con la discussione e, nel caso, mi scuso, ma da qualche tempo ho problemi con la posta in uscita. Almeno tre persone che hanno un account libero non ricevono la mia posta inviata usando il client windows live mail. Il tutto senza che io riceva alcun messaggio di errore o di mancata ricezione. Se invece spedisco direttamente dal sito di libero le mail arrivano correttamente. C'è una spiegazione e, soprattutto, un modo per risolvere il problema? E' una cosa molto fastidiosa perché io do per scontato che il destinatario abbia ricevuto la mia mail e invece non è così.
HTML2POP3 2.49x - 25 Luglio 2014 - 21:35
Invio posta Libero con Tiscali
Prima di tutto scusatemi ma ho cercato dappertutto senza trovare la soluzione. La faccio breve:uso il mitico html2pop3 da diverso tempo. Da qualche tempo non riesco ad inviare (per ricevere nessun problema). Le mie impostazioni: pop3=localhost; smtp.tiscali.it (ho provato anche libero.it); autenticazione smtp con stesse impostazioni dell'incoming mail server; porta pop3 110 con ssl (o anche senza...ne ho provate un po'); porta smtp 465 con ssl. Risultato: niente-niente-niente. tre volte niente perchè ormai da tempo uso html2pop3 per 3 diverse email e non mi ha mai dato problemi. P.S. Java 1.7.0_65-b20 - Quindi quella aggiornata. In ogni caso: grazie ancora per l'aiuto gratuito con html2pop3 e grazie fin d'ora se avete una soluzione al problema. Altrimenti cambio tutta la posta (con i relativi problemi) e amen....
HTML2POP3 2.49x - 21 Luglio 2014 - 20:50
italia o no?
@qunappo Come scrivevo sopra, anche dall'Italia riscontro il problema, in 1 sui tre uffici dove abitualmente mi collego.
HTML2POP3 2.49w - 4 Giugno 2014 - 17:13
Help me!
Ciao Matteo, ti scrivo perché penso di avere seguito al meglio le tue indicazioni ma non appena avvio la versione 2.49w mi compaiono tre errori che mi avvisano che la le porte 110, 119 e 25 sono già in uso e devo modificare il file cfg oltre a riavviare il server. E poi se vado su outlook non scarica la posta di libero settata su porta 110 e 127.0.0.1 Mi puoi aiutare? Sbaglio forse qualcosa? Grazie in anticipo
HTML2POP3 2.49f - 31 Maggio 2014 - 21:26
Problemi si o no?
Il mio feedback è il seguente. Fino a due/tre giorni fa l'accesso a libero era effettivamente liberato sia in POP3 che in IMAP. Usato con successo da popmail.libero.it in porta 995 via SSL finchè è durata la cuccagna. Da allora in imap continua a funzionare (provato sul client di WP 8.0 GDR3), in pop3 su pc no, risulta nuovamente bloccato. Però la 2.49f che ho rimesso su lavora senza problemi, ovviamente il porta 110 senza SSL. Io di captcha non ne vedo, non c'erano la scorsa settimana e neppure oggi. Cosa strana è che invece l'SMTP (autenticato SSL e con login) continua a funzionare. Prima era bloccato pure quello, giusto?
×
Ricevi gratuitamente i nostri aggiornamenti