Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

server uscita libero

Inserisci quello che vuoi cercare
server uscita libero - nei post
HTML2POP3 2.56 - 2 Agosto 2015 - 20:40
Dopo 2 mesi dall'uscita della versione 2.54, aggiorno HTML2POP3 per alcuni piccoli problemi e per la modifica a un nome di dominio usato da Virgilio
server uscita libero - nei commenti
HTML2POP3 2.56a - 8 Novembre 2017 - 09:25
libero
Ciao Matteo, ho riscontrato oggi che libero non funziona più con Html2pop3 e quindi ho seguito quanto indicato da te di mettere i parametri di libero. Facendo così la posta in ingresso funziona, quella in uscita no e mi da il seguente messaggio: Impossibile inviare il messaggio. L'indirizzo di posta elettronica del mittente non è stato riconosciuto. L'indirizzo di posta elettronica del mittente è '...@libero.it'. Oggetto 'prova' Errore del server: 550 Risposta del server: 550 Authentication Required [smtp-33.iol.local; LIB_401] server: 'smtp.libero.it' ID errore di Windows Live Mail: 0x800CCC78 Protocollo: SMTP Porta: 465 Protezione (SSL): Sì Cosa devo fare? Grazie anticipatamente Ciao Ste
Come evitare che le email inviate finiscano in SPAM - 24 Ottobre 2015 - 08:40
libero e fastweb
Ciao Matteo, stesso problema di molti. Uso outlook 2007 con account di posta libero. Funziona tutto perfettamente con server posta in uscita smtp.fastwebnet.it, peccato che le mail che invio finiscono tutte nello spam del destinatario. mi dai una mano? grazie e complimenti per il sito così utile
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:00
Re: Configurare posta in uscita con libero/INWIND
Ciao mario scaramella purtroppo non riesco a fare il test, ma credo che la configurazione non cambi tanto da un outlook all'altro (almeno lo spero). Strano l'errore sul from, dato che mi pare di capire ci sia un corretto match fra email e server smtp. Qui non saprei cosa consigliarti, se non di contattare direttamente inwind .... con tanta fortuna o di guardare le loro guide online se indicano qualcosa di particolare con outlook 2010. Ciao matteo
Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33
libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMAP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : Invio del messaggio non riuscito. Non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.
Come usare libero.it dall'estero e saltare il captcha - 25 Settembre 2015 - 20:39
Re: Re: Posta in uscita non va
Ciao Matteo Baccan, io mi connetto dall'estero. Come forse ricordi, qualche giorno fa ho implementato la connessione SSL con il server smtp di libero per evitare che le mie mail finissero nello spam. Da oggi, ricevo il messaggio di cui sopra quando provo ad inviare qualcosa. E' forse cambiato qualcosa con la nuova webmail? Devo cambiare settaggi?
Come usare libero.it dall'estero e saltare il captcha - 24 Settembre 2015 - 20:45
Posta in uscita non va
Ciao a tutti, da oggi non riesco ad inviare posta. Questo il messaggio che ricevo: Invia messaggio prova posta elettronica: Impossibile inviare il messaggio. Verificare l'indirizzo di posta elettronica nelle proprietà dell'account. Il server ha risposto: 550 Relay Disabled [smtp-31.iol.local; LIB_470] Come server SMTP ho: smtp.libero.it La porta è 465 Ho la connessione SSL per la posta in uscita E accedo con nome utente e password Devo cambiare qualcosa? Grazie, Cristiano
HTML2POP3 2.50f - 21 Aprile 2015 - 19:32
outlook 2007
Ciao, ho usato per qualche anno html2pop3 per scaricare la posta di libero (e di inwind) su outlook 2007 tramite fastweb. Ha sempre funzionato alla perfezione. Adesso ho cambiato PC e non riesco più a ricordare quali erano le impostazioni corrette e non mi invia più le mail server di posta in arrivo: 127.0.0.1 server di posta in uscita: smtp.fastwebenet.it Nome utente: xxxxxxxxxx@libero.it Porta: 110 ma non c'è verso scarica correttamente le mail ma non le invia più dove sbaglio? grazie matteo
HTML2POP3 2.50f - 30 Marzo 2015 - 09:42
Re: posta in uscita e mail inviate a me stesso
Ciao Matteo e Lamp1, Vi ringrazio per la pronta risposta. Rispondo solo ora perché sono al telefono con il tecnico informatico che ha modificato il server della posta in uscita da ALICE a libero, in questo modo sembra funzionare sia LA POSTA IN uscita che le mail inviate in CC e CCN a me stesso. Amcora grazie per lo splendido lavoro con html2pop3250b che è veramente uno strumento fantastico. Buona giornata Daniele
Come evitare che le email inviate finiscano in SPAM - 31 Gennaio 2015 - 17:48
Outlook Express
Ciao Matteo, grazie per l'interessantissimo post. Io mi trovo proprio nella situazione di utilizzare mail di libero con provider TeleTu. Grazie al tuo Html2pop3 ricevo la posta, ma quando la invio ad una casella libero finisce in spam. Eppure ho correttamente configurato lo smtp della posta in uscita (smtp.teletu.it) con autenticazione del server necessaria e relativo account e password Teletu in impostazioni. Non c'è proprio modo di risolvere? Grazie mille.
HTML2POP3 2.50b - 16 Agosto 2014 - 16:13
Problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. Posta in uscita account libero: out.alice.it Numero di porta: 25 La cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] libero: list 16/08/2014 15:56:28 [3973952] libero: trovate (25) email 16/08/2014 15:56:29 [5101472] libero: trovate (25) email 16/08/2014 15:56:30 [6245672] libero: trovate (25) email 16/08/2014 15:56:30 [3593200] libero: trovate (25) email 16/08/2014 15:56:31 [4735568] libero: trovate (25) email 16/08/2014 15:56:31 [5843736] libero: trovate (25) email 16/08/2014 15:56:32 [7014784] libero: trovate (25) email 16/08/2014 15:56:32 [3696136] libero: trovate (25) email 16/08/2014 15:56:33 [4813576] libero: trovate (25) email 16/08/2014 15:56:34 [5931328] libero: trovate (25) email 16/08/2014 15:56:34 [7051296] libero: trovate (25) email 16/08/2014 15:56:35 [3685600] libero: trovate (25) email 16/08/2014 15:56:35 [4414168] libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] libero: list 16/08/2014 15:56:42 [5454880] libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide
×
Ricevi gratuitamente i nostri aggiornamenti