Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

invio

Inserisci quello che vuoi cercare
invio - nei post
ZipBooks: time tracking, gestione clienti, commesse e stampa fatture .. tutto gratis - 25 Novembre 2015 - 08:05
Ci sono molti software che promettono di essere gratuiti e alla portata di tutti, questa settimana ho provato ZipBooks: gratuito, aperto tramite API, essenziale ed estremamente efficace.
Come ottimizzare un sito web lento - 28 Settembre 2015 - 08:00
Ho un sito web che si blocca ogni volta che lancio una campagna marketing verso i miei prodotti: come posso evitare che succeda?
Come funziona Google Postmaster Tools - 14 Luglio 2015 - 07:00
Oggi ho provato il tool di Google che permette di verificare la qualità delle email inviate verso GMAIL e l'eventuale presenza di SPAM. Ecco il resoconto
Come contrastare lo SPAM con SPF, DKIM, DMARC e rDNS - 6 Giugno 2015 - 08:35
Questa volta proverò a descrivere tutti i problemi che ho avuto con le configurazioni di posta di un CMS che gestisco e le varie soluzioni che ho messo in atto per poterli risolvere. Spero che questo post sia d'aiuto a tutti i sysadmin con problemi simili ai miei
Come configurare l'SMTP sotto rete TRE/H3G - 19 Febbraio 2015 - 18:56
Alcuni utenti segnalano problemi di invio con il gestore TRE: email che finiscono in SPAM o difficoltà nell'uso di SMTP esterni. Vediamo come risolvere il problema.
Come evitare che le email inviate finiscano in SPAM - 30 Gennaio 2015 - 00:21
Alcuni utenti, pur scaricando la posta in modo corretto con HTML2POP3, segnalano che le email inviate, a causa di particolari impostazioni di DNS, finiscono nella cartella SPAM o peggio non vengono ricevute dal destinatario. Vediamo come risolvere il problema in modo definitivo.
invio - nei commenti
HTML2POP3 2.56a - 22 Novembre 2017 - 08:06
Re: Ho risolto la ricezione ma non l'invio
Ciao Emiliano Giuseppe per l'invio usa l'smtp di tim https://assistenzatecnica.tim.it/at/portals/assistenzatecnica.portal?_nfpb=true&_pageLabel=MailBook&radice=consumer_root&nodeId=/AT_REPOSITORY/630001 ciao matteo
HTML2POP3 2.56a - 22 Novembre 2017 - 07:53
Ho risolto la ricezione ma non l'invio
Matte ho risolto la ricezione ma non riesco ad inviare con tim come connessione. Hai idee ? Grazie
HTML2POP3 2.56a - 10 Novembre 2017 - 17:25
Libero su connessione Fastweb
Utilizzo una connessione Fastweb e gestisco tre indirizzi email con Libero configurati sullo stesso Outlook e prima uno e poi tutti e tre hanno smesso di ricevere (l'invio mi interessa relativamente e non l'ho ancora verificato). Il messaggio ricevuto era "Outlook cannot connect to your incoming (POP3) email server", Ho provato a chiudere html2pop3 e a configurare gli account di posta mettendo insieme le indicazioni raccolte qui e quelle riportate all'indirizzo http://aiuto.libero.it/articolo/mail/parametri-di-configurazione-per-il-client-di-posta: POP: – Server: popmail.libero.it – Porta: 995 con SSL SMTP (con SSL): – Server: smtp.libero.it (selezionando la richiesta di autenticazione) – Porta: 465 con SSL La sostanza non è cambiata ma il messaggio di errore ora è "Your email server rejected your login". Ovviamente nessun problema accedendo dal sito con le stesse credenziali. Grazie mille a chi riuscirà a fornire indicazioni utili
HTML2POP3 2.56a - 25 Aprile 2017 - 17:45
Re: HTMLPOP3 non funziona
Ciao Matrix01 questo non è un problema di html2pop3, ma del gestore che usi per inviare la posta. Essendo email libero, mi aspetto che l'SMTP che usi per l'invio sia quello di libero. Se, per qualsiasi motivo, questa cosa non sia possibile, puoi usare un altro SMTP .. ma a quel punto uno vale l'altro, ma tutti avranno un problema di consegna di posta: non usando l'SMTP di libero per email libero, la probabilità che i tuoi messaggi finiscano in SPAM è molto alta. ciao matteo
HTML2POP3 2.56a - 18 Aprile 2017 - 19:35
HTMLPOP3 non funziona
Ciao Matteo, prima di tutto ti ringrazio per il tuo programma che uso da anni con successo. Per la prima volta è più di un mese che non riesco ad inviare la posta. Utilizzo Thunderbird, provider Alice business e ho varie mail @libero. Se provo a inviare da un indirizzo @libero ad un qualsiasi indirizzo di posta compare il messaggio: "Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: 5.7.1 Client does not have permissions to send as this sender. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare." In ricezione invece funziona sempre. Se provo a inviare una mail dal mio indirizzo Alice funziona perfettamente. Ho più pc dove ho installato il tuo programma e su tutti da un giorno all'altro ho lo stesso problema. Ho controllato le configurazioni dell'smtp ma sono corrette e non ho cambiato niente negli ultimi mesi. Cosa può essere? Grazie in anticipo per la disponibilità
HTML2POP3 2.56a - 3 Marzo 2017 - 00:28
Re: Problema invio da virgilio
Ciao tomassoli.paolo io attenderei almeno 24 ore su questi messaggi, a volte sono temporanei ciao matteo
HTML2POP3 2.56a - 2 Marzo 2017 - 16:21
Problema invio da virgilio
Ciao grande Matteo. invio mail con Virgilio e dopo poco mi ritorna indietro mail con questo testo. Come mai?Attendo tue nuove. Paolo. ********************************************** ** THIS IS A WARNING MESSAGE ONLY ** ** YOU DO NOT NEED TO RESEND YOUR MESSAGE ** ********************************************** The original message was received at Thu, 2 Mar 2017 14:54:28 +0100 from: ----- Transcript of session follows ----- ... while talking to mx.libero.it.: >>> DATA <<< 451 too many messages, slow down. Check your SPF record is correct [smtp-24.iol.local; LIB_650] ... Deferred: 451 too many messages, slow down. Check your SPF record is correct [smtp-24.iol.local; LIB_650] Warning: message still undelivered after 1 hour Will keep trying until message is 1 day old
HTML2POP3 2.56a - 2 Febbraio 2017 - 21:13
Re: errore invio mail
Ciao Simone Vezzoli non è un problema di html2pop3 .. piuttosto del server di invio della posta che non accetta il mittente (a prima vista mi pare il mittente) ciao matteo
HTML2POP3 2.56a - 2 Febbraio 2017 - 20:32
errore invio mail
Buonasera, io sto utilizzando la versione 2.56 e da qualche giorno ho problemi con l'invio ecco il messaggio di errore grazie in anticipo simone
HTML2POP3 2.56a - 20 Ottobre 2016 - 17:48
Re: Problemi invio posta con Libero
Ciao ALESSIO prova a riconfigurare l'smtp come indicato qui http://aiuto.libero.it/articolo/mail/parametri-di-configurazione-per-il-client-di-posta/ ciao matteo
×
Ricevi gratuitamente i nostri aggiornamenti