Risolvo problemi software e ottimizzo architetture
Mia foto

infostrada

Inserisci quello che vuoi cercare
infostrada - nei post
Come evitare che le email inviate finiscano in SPAM - 30 Gennaio 2015 - 00:21
Alcuni utenti, pur scaricando la posta in modo corretto con HTML2POP3, segnalano che le email inviate, a causa di particolari impostazioni di DNS, finiscono nella cartella SPAM o peggio non vengono ricevute dal destinatario. Vediamo come risolvere il problema in modo definitivo.
infostrada - nei commenti
HTML2POP3 2.56a - 20 Settembre 2016 - 19:10
Libero sbloccato
Ciao a tutti, vedo qua cha ancora si parla di problemi della posta di Libero con HTML2POP3 ma a me risulta che ormai da mesi (forse inizio 2016) libero non blocca più l'accesso a pop3 dei client anche se non si è clenti infostrada, sbaglio? Io con connessioni TIM e Vodaffone non ho prblemi di sorta.
HTML2POP3 2.56a - 25 Novembre 2015 - 09:45
Html2pop3 per TIN
Ci sono novità? Nessuno ha una soluzione per TIN.IT con linea infostrada? Sono disperato.... Grazie
HTML2POP3 2.56a - 23 Settembre 2015 - 23:26
Grazie
Ho provato la nuova versione, ma mi dà sempre l'errore "non sono un robot". Allora ho provato ad accedere direttamente a libero tramite POP3 e, incredibilmente, funziona! Devono avere, almeno temporaneamente, sbloccato il POP3 da rete non infostrada! Speriamo che duri! Grazie comunque per il tuo prezioso lavoro!
HTML2POP3 2.54 - 7 Giugno 2015 - 23:02
Problema accesso alle singole cartelle tin.it
Buonasera, innanzitutto ringrazio l'autore per questo utilissimo software, che mi ha finalmente consentito di riacquisire il controllo dal client di posta della mia casella tin.it (sono su linea wind/infostrada...). Avendo la necessità di scaricare la posta dalle singole cartelle che ho creato con nella webmail, ho aggiunto nella configurazione POP3 del client di posta, al nome utente (ovvero al mio indirizzo mail completo di dominio tin.it) il suffisso ?folder=nomecartella. Purtroppo il cient di posta mi ritorna sempre l'errore Invalid password. Se tolgo il suffisso, tutto funziona, ma leggo, ovviamente, solo la posta dalla cartella principale di inbox. Cosa sbaglio? Grazie mille per l'attenzione.
Virgilio.it cambia, cambiamo anche HTML2POP3 - 3 Maggio 2015 - 22:09
Virgilio non Funzionante
Salve, ho una linea infostrada con account virgilio. Mi dice sempre password incorretta. Vorrei provare anche io la versione 3250h. La 3250f non funziona. Grazie Silvio
Virgilio.it cambia, cambiamo anche HTML2POP3 - 23 Aprile 2015 - 12:04
Aiuto vi prego con linea libero per mail virgilio
Ho linea infostrada quindi libero mail qualcuno potrebbe dirmi per piacere come devo impostare una mail virgilio.it? Vi prego mi sento più imbranata del solito! :( P.S. Ho scaricato la versione beta e NON HO MAI USATO QUESTO PROGRAMMA.
HTML2POP3 2.50f - 13 Aprile 2015 - 18:25
re: adsl infostrada e mail Tin.It
Ciao Riccardo il problema potrebbe essere simile a quello di tre: http://www.baccan.it/n283709-come-configurare-l-smtp-sotto-rete-tre-h3g.htm In questi casi: o usi l'smtp di chi ti da l'adsl, o usi una terza parte. In entrambi i casi, dato che non usi l'smtp corretto (quello di tin.it) c'e' il rischio che l'email finisca in SPAM ciao matteo
HTML2POP3 2.50f - 13 Aprile 2015 - 18:15
adsl infostrada e mail Tin.It
Si, ho provato con queste impostazioni server: mail.tin.it porta: 587 nome utente: xxxx@tin.it metodo di autenticazione: Password normale Sicurezza della connessione: SSL/TLS "Non è riuscito l'invio del messaggio. Non è stato possibile inviare il messaggio in quanto la connessione al server SMTP mail.tin.it è andata fuori tempo massimo. Riprovare oppure contattare l'amministratore del server."
HTML2POP3 2.50f - 13 Aprile 2015 - 17:56
re; adsl infostrada e mail tin.it
Ciao Riccardo il server corretto di invio è quello di tin.it, usato tramite autenticazione. Il motivo e' spiegato qui: http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Hai gia' provato questa strada? ciao matteo
HTML2POP3 2.50f - 13 Aprile 2015 - 17:52
adsl infostrada e mail tin.it
Ciao Matteo, fino a circa un mese usando una mail tin.it e il server smtp di infostrada tutto funzionava regolarmente. Poi ad un certo punto non mi ha più permesso di inviare mail mentre tutto funziona bene per la ricezione, Ho provato varie impostazioni del SMTP ma nulla, l'unico modo per inviare è usare altro fornitore di account (pro.turbo-smtp.com) ma la maggior parte delle mail inviate vanno in Spam. Come posso risolvere il problema? Grazie Riccardo
×
Ricevi gratuitamente i nostri aggiornamenti