Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

forum

Inserisci quello che vuoi cercare
forum - nei post
Cambio lavoro con un click - ISBN 9788861741607 - 27 Febbraio 2014 - 15:10
Scopri segreti per scrivere un eccellente curriculum vitae, sfrutta tutte le opportunità che il Web offre, impara a cercare efficacemente anche offline tra enti pubblici e aziende, e punta sulla tua presenza per affrontare in maniera vincente il colloquio di lavoro!
forum - nei commenti
HTML2POP3 2.56a - 14 Aprile 2016 - 14:21
...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → Avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FALSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FALSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. Adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. Attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik
HTML2POP3 2.50f - 10 Marzo 2015 - 13:33
Virgilio
Ciao, per info, funziona con al mail di @alice, mentre @tin.it (che sono quelle più storiche) non funziona il reindirizzamento: ho guardato anche su altri forum e altri utenti che hanno provato hanno riscontrato lo stesso errore nell'abbinare un account @tin.it a @gmail.com. Comunque per @alice.it funziona. Al momento quindi gestisco la mail di @alice via gmail e la mail @tin. via html2pop3. un saluto Claudio
Come evitare che le email inviate finiscano in SPAM - 18 Febbraio 2015 - 19:17
spam
ciao matteo, la cosa molto strana è proprio questa. I due indirizzi sono miei. Sono sicuro che esistono e che ricevono e spediscono mail. sono proprio i due indirizzi che uso quotidianamente. con uno due 2 mi sono registrato al forum... grazie ancora roberto,
HTML2POP3 2.50b - 12 Novembre 2014 - 18:50
avvio di html2pop3 e outlook sincronizzato
@ ORAZ Salve, l'utente halnovemila ha modivicato il vbs di freepops per adattarlo anche a html2pop3. Lancia entrambi i demoni e apre il client, poi quando chiuti il client chiude i demoni pop3. Io lo uso con soddisfazione, basta metterlo nella stessa cartella dei demoni. Non so se la mancanza di freepops possa causare errore, ma penso sia facilmente modificabile. Lo riposto sul forum di freepops nella sezione html2pop3 che qui non posso allegarlo :-) saluti Saluti
HTML2POP3 2.49x - 3 Agosto 2014 - 11:44
a Pino: sbloccare CAPTCHA
Ciao Pino, altri utenti (fra i quali io stesso) hanno segnalato lo stesso problema in precedenza. Il mio consiglio è di andare all'inizio di questa pagina e fare un cerca (digita "CTRL+F") per il termine "captcha". Troverai i post degli altri utenti e vedrai l'evolversi della situazione. Potresti anche scoprire la soluzione al tuo problema. Detto senza polemica: in generale, prima di postare un commento in un forum come questo, è sempre raccomandabile accertarsi che altri utenti non ci abbiano già anticipati.
HTML2POP3 2.49x - 24 Luglio 2014 - 13:14
Non solo da oggi
Io ormai da 10gg non ricevo più mail Libero nel mio Windows mail con connessione Tiscali. Non ho modificato nulla della mia vecchia configurazione, seppur seguo giornalmente questo forum. Molte cose non le ho capite. Aspetto che ci siano certezze in merito per metter mano. Ah ho aggiornato Java dal sito con l'ultima versione credo, ma niente. Invio tranquillamente le mail ma non le ricevo. Vorrei anche mandare un file log ma non so come fare?
HTML2POP3 2.49x - 13 Luglio 2014 - 20:23
forum
ho chiesto aiuto a mauro baccan anche qui.... se aveste voglia di inserire altri dettagli del problema...: http://freepops.diludovico.it/viewtopic.php?f=15&t=10169&sid=91cf4e0618426716c85afbd596360404
HTML2POP3 2.49x - 4 Luglio 2014 - 14:26
problemi di invio posta
pensavo (vedi mio precedente post) di aver risolto i problemi di invio con libero, ma così non è stato, anche seguendo i suggerimenti degli utenti descritti nel forum riassumo la situazione che credo coinvolga un bel numero di persone - linea di un qualsiasi provider (nel mio caso alice, ergo Telecom) - funziona tramite webmail (e guai se non lo fosse..) - non funziona - solo con alcuni provider tra cui lo stesso libero - se utilizzo un client di posta (tipicamente Outlook) - ho inserito l'SMTP di lbero con la porta 465 ma cosa sta succedendo? c'è qualcuno che ha una ide3a generale del comportamento dei provider ? (credo che non coinvolga solo libero) ci sono soluzioni certe o bisogna, a questo punto, mettersi il cuore in pace ed utilizzare solo la webmail?
HTML2POP3 2.49x - 23 Giugno 2014 - 21:36
smtp.tiscali.it
Ciao a tutti! sono nuovo del forum :) ..avendo connessione tiscali e versione htmlpop3 2.49x installata, da ieri con thunderbird non riesco più ad inviare mail @libero.it con impostazioni server SMTP.tiscali.it, porta 25, nessuna autenticazione ..ho provato con ssl/tls - password normale..ho anche provato a cambiare porte ..ma nulla ..nella ricezione invece tutto ok!! qualcuno mi può aiutare?? Grazie!
HTML2POP3 2.49x - 18 Giugno 2014 - 07:08
Captcha attivo
Ciao Matteo, innanzitutto grazie per il tuo fantastico programma che mi permette di scaricare la posta sul mio pc. Da fine maggio però non va più. Ho seguito i post sul forum ed installato l'ultima versione me senza risultati. Mi da errore di captcha, ma quando vado su login.libero.it riesco ad accedere senza bisogno d'inserire il captcha. Cosa devo fare? Questo il log: - - - - - - - - - - - - - - - - - POP3 server: CAPA POP3 server: USER ************@libero.it POP3 server: PASS ************ CRC32:3202405103 POP3 server: usato libero.it Libero: primo login per prendere i cookie Libero: login reale Libero: casella bloccata con CAPTCHA. Vai su login.libero.it per sbloccare la casella
×
Ricevi gratuitamente i nostri aggiornamenti