Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

invio

Inserisci quello che vuoi cercare
invio - nei commenti

Virgilio.it cambia, cambiamo anche HTML2POP3 - 23 Aprile 2015 - 15:57

re: Uso Outlook di Office 2013
Ciao Gianna freepops NON invia la posta, html2pop3 lo può fare, ma la procedura, al momento, è complicata da usare. Per l'invio dovresti semplicemente configurare l'smtp di Virgilio.it come indicato in questa guida http://mail.virgilio.it/funzionalita/pop3-virgilio-mail.html ciao matteo

HTML2POP3 2.50f - 23 Aprile 2015 - 11:09

re:vista 7 + outlook 2007 / libero + fastweb
Ciao premetto che NON è un problema html2pop3. L'invio va fatto con SSL attivo, nel tuo caso non hai fatto check su SSL. In caso di problemi, scrivimi in privato e non da qui, non essendo un problema di html2pop3 ciao matteo

Virgilio.it cambia, cambiamo anche HTML2POP3 - 23 Aprile 2015 - 10:28

Non vedo gli allegati delle mail Forse sbaglio io?
Ho testato un poco, Le mail vengono scaricate ed il testo ed immagini sono corretti, ma sono senza allegati, anche quelle che invio a virgilio da tin.it. E' un problema legato ad errori di installazione miei? Grazie Matteo!

HTML2POP3 2.50f - 22 Aprile 2015 - 11:25

re: outlook 2007
Ciao Matteo leggi questo post, dove indico quali sono i problemi sull'invio e come risolverli http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm ciao matteo

HTML2POP3 2.50f - 20 Aprile 2015 - 22:53

Virgilio non funziona
da un paio di giorni non riesco più a scaricare posta da Virgilio, thunderbird mi restituisce il messaggio: Non riuscito l'invio della password per l'utente xxxxxxx Il server di posta 127.0.0.1 ha risposto: invalid password La password inserita è corretta

HTML2POP3 2.50f - 17 Aprile 2015 - 09:34

re: Problemi invio email da libero
Ciao Christian l'invio non e' un problema di html2pop3. Se sei sicuro che le impostazioni sono giuste e con gli stessi valori entri anche nella webmail, e se il problema non si risolve da solo nelle 24 ore: chiama l'assistenza di libero, purtroppo non possiamo fare molto di più ciao matteo

HTML2POP3 2.50f - 17 Aprile 2015 - 08:14

Problemi invio email da libero
Buongiorno, sono 2 giorni che ho problemi di invio con account libero e non so se il problema è del server o di qualcos'altro. L'errore è questo 535 invalid user ID or password ma sono sicuro sia della user che della password digitate. Suggerimenti? Grazie

HTML2POP3 2.50f - 13 Aprile 2015 - 18:15

adsl infostrada e mail Tin.It
Si, ho provato con queste impostazioni server: mail.tin.it porta: 587 nome utente: xxxx@tin.it metodo di autenticazione: Password normale Sicurezza della connessione: SSL/TLS "Non è riuscito l'invio del messaggio. Non è stato possibile inviare il messaggio in quanto la connessione al server SMTP mail.tin.it è andata fuori tempo massimo. Riprovare oppure contattare l'amministratore del server."

HTML2POP3 2.50f - 13 Aprile 2015 - 17:56

re; adsl infostrada e mail tin.it
Ciao Riccardo il server corretto di invio è quello di tin.it, usato tramite autenticazione. Il motivo e' spiegato qui: http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Hai gia' provato questa strada? ciao matteo

HTML2POP3 2.50f - 29 Marzo 2015 - 11:37

Posta in uscita
Da un paio di settimane non funziona più la posta in uscita. invio messaggi (con allegati e non) e, pur risultando nella POSTA INVIATA, non raggiungono i destinatari e questo sta creando GROSSI PROBLEMI (alcune mail sono molto importanti). Inoltre non ricevo nessun messaggio di MAIL DELIVERY FAILURE o simili. Funziona invece regolarmente la POSTA IN ARRIVO. In questo momento, l'unico modo per avere la certezza che le mail raggiungano i destinatari è di inviarle sul sito di LIBERO: il problema è che in questo modo non rimane traccia dei messaggi su outlook. Ho INOLTRE provato ad inviare dei messaggi a ME STESSO (per prova), ma anche questi non arrivano. Le sarei davvero grato per una soluzione URGENTE al problema. GRAZIE!!!
×
Ricevi gratuitamente i nostri aggiornamenti