Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

invio

Inserisci quello che vuoi cercare
invio - nei commenti

Come configurare l'SMTP sotto rete TRE/H3G - 3 Ottobre 2016 - 16:21

Problemi a inviare email con connessione Tre
Sera, utilizzo una connessione h3g con webpocketcube e come programma di posta elettronica windows live mail. Ho due account di posta, uno fastweb e uno tin.it. Finora non avevo mai avuto problemi, ma da ierii mi dà problemi nell'invio. Il messaggio che esce è il seguente: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.it' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Ho provato ad abilitare la porta pensando a un blocco del firewell, a mettere l'autenticazione del server, ad abilitare la protezione SSL ma onestamente non riesco a venirne a capo. Con Tin.it stesso problema: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.biz' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Cosa posso provare a fare? Pare sia un problema di smtp, ma sul sito Tre non risultano essere stati effettuati cambiamenti e fino a due giorni fa funzionava tutto regolarmente. Grazie in anticipo, sto impazzendo

Come configurare l'SMTP sotto rete TRE/H3G - 18 Luglio 2016 - 14:58

Re: Re: problemi posta in uscita
Ciao Stefano per fare la 5 dovresti poter accedere all'smtp ed aggiungere una porta di invio a livello di configurazione, non lo puoi fare se non è un server gestito da te. Se hai un server con accesso ssh, puoi provare il port forwarding, ma se non sei esperto, è un po' lungo da spiegare La cosa più semplice è la webmail a questo punto ciao matteo

HTML2POP3 2.56a - 14 Aprile 2016 - 14:21

...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → Avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FALSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FALSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. Adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. Attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik

HTML2POP3 2.56a - 9 Aprile 2016 - 15:30

Windows Live Mail con Alice e email Libero
Ciao, Ho Windows Live Mail con connessione Alice: uso da sempre html2pop3 ma da qualche giorno mi sono accorto che le emails che invio con l'account Libero arrivano poi solo agli utenti che hanno alice mentre i miei contatti libero o gmail non le ricevono, chi mi può aiutare? Le emails in ingresso mi arrivano, sono quelle che invio col mio contatto Libero che mi dice inviate ma poi non arrivano a destinazione, solo quelle inviate a contatti alice arrivano. Scusate la ripetizione del concetto. Mi aiutate?

HTML2POP3 2.56a - 28 Gennaio 2016 - 09:10

Re: errore invio e ricezione mail da tin.it
Ciao Paolo quando hai un errore tipo Risposta del server: -ERR error retrieving message 13 vuol dire che c'e' un messaggio che non si riesce a scaricare. Ragionevomente potrebbe essere un messaggio contenente un virus o semplicemente "malformato" Ti suggerirei di entrare sulla webmail, capire quale messaggio è, e procedere alla sua rimozione ciao matteo

HTML2POP3 2.56a - 21 Gennaio 2016 - 10:45

errore invio e ricezione mail da tin.it
Buongiorno, da stamani non riesco più ad inviare e ricevere mail dal server tin.it, ho html2pop3 2.56a. Questo è il mio errore: Impossibile inviare o ricevere messaggi per l'account box.tin.it. Errore del server: 0x800CCC90 Risposta del server: -ERR error retrieving message 13 Server: 'localhost' ID errore di Windows Live Mail: 0x800420CD Protocollo: POP3 Porta: 110 Protezione (SSL): No Grazie

Come usare libero.it dall'estero e saltare il captcha - 2 Gennaio 2016 - 13:05

Re: non riesco ad inviare dagli states
Ciao Enrico Raponi come hai configurato l'invio della posta? ciao matteo

HTML2POP3 2.56a - 17 Dicembre 2015 - 21:39

smtp
Ho installato l'aggiornamento di windows 10 e per diverso tempo ho usato ancora windows live mail con il tuo programmino per scaricare la posta (sono conservatore e prima che mi adatto alle novità ce ne vuole), anche se qualche volta ho usato il servizio di posta previsto da windows 10. Fino a ieri tutto ok. Da oggi ho problemi con l'invio della posta con un mio account di libero, ne ho anche un altro ma non mi da lo stesso problema, eppure non ho modificato nulla nell'account. Hai da darmi qualche suggerimento?

Come evitare che le email inviate finiscano in SPAM - 24 Ottobre 2015 - 08:40

libero e fastweb
Ciao Matteo, stesso problema di molti. Uso outlook 2007 con account di posta libero. Funziona tutto perfettamente con server posta in uscita smtp.fastwebnet.it, peccato che le mail che invio finiscono tutte nello spam del destinatario. mi dai una mano? grazie e complimenti per il sito così utile

Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33

Libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMAP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di Libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : invio del messaggio non riuscito. Non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.
×
Ricevi gratuitamente i nostri aggiornamenti