Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

fastweb

Inserisci quello che vuoi cercare
fastweb - nei commenti

HTML2POP3 2.54 - 30 Maggio 2015 - 17:30

Impossibilità spedire mail con fastweb
Ciao Matteo, si spedisco con libero attraverso fastweb ho usato sia smpt di libero che localhost nulla, lo stesso vale se spedico con tiscali

HTML2POP3 2.54 - 30 Maggio 2015 - 17:08

Re: Impossibilità spedire mail con fastweb
Ciao Storico il mittente delle email che mandi qual'é? @libero.it? Se si: usi l'smtp di libero? ciao matteo

HTML2POP3 2.54 - 30 Maggio 2015 - 12:09

Impossibilità spedire mail con fastweb
Ciao a tutti, ho una linea fastweb, da qualche mese riesco a spedire mail tranne che con la mail di fastweb, uso wlm Versione 2012 (Build 16.4.3528.0331), prima con HTML2POP3 riuscivo ad evitare i problemi con fastweb, adesso riesco solo a ricevere. Grazie in anticipo per l'eventuale aiuto.

Nuova beta per Virgilio.it e Tin.it, per molti, ma non per tutti - 7 Maggio 2015 - 16:42

Virgilio
Ciao a tutti, gradirei testare la versione 32.50h anche io. Account Virgilio su linea fastweb. Mille grazie

Virgilio.it cambia, cambiamo anche HTML2POP3 - 29 Aprile 2015 - 13:15

mail virgilio con connessione fastweb
ciao Matteo, vorrei provare la nuova versione html2pop3 per virgilio grazie

HTML2POP3 2.50f - 23 Aprile 2015 - 11:09

re:vista 7 + outlook 2007 / libero + fastweb
Ciao premetto che NON è un problema html2pop3. L'invio va fatto con SSL attivo, nel tuo caso non hai fatto check su SSL. In caso di problemi, scrivimi in privato e non da qui, non essendo un problema di html2pop3 ciao matteo

HTML2POP3 2.50f - 22 Aprile 2015 - 22:24

vista 7 + outlook 2007 / libero + fastweb
ci ho provato in tutti i modi ma non riesco a farlo funzionare. riceve la posta, ma non invia nulla e continua a darmi messaggio di errore. nell'allegato ci sono le impostazioni che ho settato. ho provato anche con smpt.fastwebnet.it ed il risultato è lo stesso

HTML2POP3 2.50f - 21 Aprile 2015 - 19:32

outlook 2007
Ciao, ho usato per qualche anno html2pop3 per scaricare la posta di libero (e di inwind) su outlook 2007 tramite fastweb. Ha sempre funzionato alla perfezione. Adesso ho cambiato PC e non riesco più a ricordare quali erano le impostazioni corrette e non mi invia più le mail Server di posta in arrivo: 127.0.0.1 Server di posta in uscita: smtp.fastwebenet.it Nome utente: xxxxxxxxxx@libero.it Porta: 110 ma non c'è verso scarica correttamente le mail ma non le invia più dove sbaglio? grazie matteo

HTML2POP3 2.50f - 9 Marzo 2015 - 13:18

PROBLEMI MAIL ALICE
Buongiorno Matteo, da un anno sono passato da Telecom a fastweb. In quest'anno ho gestito una vecchia mail che avevo con @tin.it tramite il tuo programma html2pop3. Ora dopo un anno dal passaggio a fastweb la mail @alice.it ha smesso di funzionare. Sono dovuto accedere alla mail via webmail di alice per riconfermare i dati della mail e poterla mantenere attiva, ma non riesco a configurarla nel mio client di posta e a gestirla con html2pop3. Se nel pop3 della mail @alice.it imposto localhost quando scarico continua a chiedere la password ma non accetta quella corretta. C'è altro da configurare in questi casi? Ringrazio per l'attenzione Claudio

HTML2POP3 2.50b - 18 Ottobre 2014 - 14:54

log pop3
Ciao ma questo è il log di html2pop3 con la comunicazione pop3. Non c'entra nulla con l'invio SMTP verso fastweb. Come detto sopra, metti l'smtp di libero, con autenticazione del tuo utente libero, e se non invia, "copia e incolla" il messaggio d'errore del tuo client di posa ciao matteo
×
Ricevi gratuitamente i nostri aggiornamenti