Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

posta uscita libero

Inserisci quello che vuoi cercare
posta uscita libero - nei commenti

HTML2POP3 2.50f - 30 Marzo 2015 - 09:42

Re: posta in uscita e mail inviate a me stesso
Ciao Matteo e Lamp1, Vi ringrazio per la pronta risposta. Rispondo solo ora perché sono al telefono con il tecnico informatico che ha modificato il server della posta in uscita da ALICE a libero, in questo modo sembra funzionare sia LA posta IN uscita che le mail inviate in CC e CCN a me stesso. Amcora grazie per lo splendido lavoro con html2pop3250b che è veramente uno strumento fantastico. Buona giornata Daniele

HTML2POP3 2.50f - 29 Marzo 2015 - 11:37

posta in uscita
Da un paio di settimane non funziona più la posta in uscita. Invio messaggi (con allegati e non) e, pur risultando nella posta INVIATA, non raggiungono i destinatari e questo sta creando GROSSI PROBLEMI (alcune mail sono molto importanti). Inoltre non ricevo nessun messaggio di MAIL DELIVERY FAILURE o simili. Funziona invece regolarmente la posta IN ARRIVO. In questo momento, l'unico modo per avere la certezza che le mail raggiungano i destinatari è di inviarle sul sito di libero: il problema è che in questo modo non rimane traccia dei messaggi su outlook. Ho INOLTRE provato ad inviare dei messaggi a ME STESSO (per prova), ma anche questi non arrivano. Le sarei davvero grato per una soluzione URGENTE al problema. GRAZIE!!!

Come evitare che le email inviate finiscano in SPAM - 31 Gennaio 2015 - 17:48

Outlook Express
Ciao Matteo, grazie per l'interessantissimo post. Io mi trovo proprio nella situazione di utilizzare mail di libero con provider TeleTu. Grazie al tuo Html2pop3 ricevo la posta, ma quando la invio ad una casella libero finisce in spam. Eppure ho correttamente configurato lo smtp della posta in uscita (smtp.teletu.it) con autenticazione del server necessaria e relativo account e password Teletu in impostazioni. Non c'è proprio modo di risolvere? Grazie mille.

HTML2POP3 2.50b - 16 Settembre 2014 - 00:03

Windows Live mail difettoso con libero
Non so se sono in tema con la discussione e, nel caso, mi scuso, ma da qualche tempo ho problemi con la posta in uscita. Almeno tre persone che hanno un account libero non ricevono la mia posta inviata usando il client windows live mail. Il tutto senza che io riceva alcun messaggio di errore o di mancata ricezione. Se invece spedisco direttamente dal sito di libero le mail arrivano correttamente. C'è una spiegazione e, soprattutto, un modo per risolvere il problema? E' una cosa molto fastidiosa perché io do per scontato che il destinatario abbia ricevuto la mia mail e invece non è così.

HTML2POP3 2.50b - 16 Agosto 2014 - 16:13

Problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. posta in uscita account libero: out.alice.it Numero di porta: 25 La cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] libero: list 16/08/2014 15:56:28 [3973952] libero: trovate (25) email 16/08/2014 15:56:29 [5101472] libero: trovate (25) email 16/08/2014 15:56:30 [6245672] libero: trovate (25) email 16/08/2014 15:56:30 [3593200] libero: trovate (25) email 16/08/2014 15:56:31 [4735568] libero: trovate (25) email 16/08/2014 15:56:31 [5843736] libero: trovate (25) email 16/08/2014 15:56:32 [7014784] libero: trovate (25) email 16/08/2014 15:56:32 [3696136] libero: trovate (25) email 16/08/2014 15:56:33 [4813576] libero: trovate (25) email 16/08/2014 15:56:34 [5931328] libero: trovate (25) email 16/08/2014 15:56:34 [7051296] libero: trovate (25) email 16/08/2014 15:56:35 [3685600] libero: trovate (25) email 16/08/2014 15:56:35 [4414168] libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] libero: list 16/08/2014 15:56:42 [5454880] libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide

HTML2POP3 2.49x - 23 Luglio 2014 - 23:50

le ho provate tutte
ho seguito tutti i commenti e le indicazioni ...ma non risolvo nulla. Volete aiutarmi??!! io mi connetto con vodafone station, la posta hotmail riesco a scaricarla, ma libero non ne vuole sapere. Mi fa inviare la posta, ma come spam. ho l'ultima versione di HTML. posta in entrata metto LOCALHOST - in uscita SMTP.NET.VODAFONE.IT - in avanzato come SMTP 25 - POP3 2000. Ho provato altre configurazioni ma tutte errate. Potete dirmi quali parametri giusti mettere.. e cosa devo controllare per un corretto funzionamento.... ho letto e riletto le vostre discussioni ma non ho risolto. Grazie

HTML2POP3 2.49x - 22 Luglio 2014 - 23:59

Per il sig. Matteo
Buonasera, fino a ieri sera mettevo SMTP di libero, autenticazione e il risultato era l'errore che metto in allegato, poi ho scoperto che bisognava cambiare anche la porta (in 465). Dopo vari tentativi e blocchi del programma di posta, finalmente mi invia le mail di libero correttamente agli indirizzi tiscali... Chiedo scusa per la mia ignoranza, ma fino a qualche mese fa, qualsiasi parametro io cambiassi della configurazione di Fastweb, mi dava come risultato il blocco completo di tutte le mail, sia in ingresso, sia in uscita. Così ho deciso "la configurazione fi Fastweb funziona, quindi non tocco più niente", fino a qualche giorno fa quando ho fatto quel test per capire cosa succedeva alle mail che non mi arrivavano e da lì è ritornato il caos... Avendo 7 indirizzi mail diversi con le relative caselle SPAM comincia a diventare difficile ricordarsi tutte le configurazioni. Grazie per l'aiuto e per la comprensione Maurizio

HTML2POP3 2.49x - 2 Luglio 2014 - 18:32

GRAZIE! FUNZIONA CON TISCALI USANDO SMTP libero.
Le avevo provate tutte tranne questa: 1) Usare l'smtp corretto: quello fornito da chi vi da il servizio di posta. In questo caso stiamo parlando dell'SMTP di libero. Dato che libero ha "liberato" la posta, l'uso del suo SMTP, anche da altri provider, è lecito. Occorre pero' l'autenticazione. Ora funziona alla perfezione anche la posta in uscita libero. Grazie mille Matteo.

HTML2POP3 2.49x - 30 Giugno 2014 - 08:29

errore in uscita
Buongiorno a tutti. Intanto: grazie Matteo per la disponibilità. Ti ho mandato un regalo con Amazon. Anch'io da 20 giorni ho problemi in uscita con l'account di libero. Uso adsl Fastweb, i parametri sono corretti e non ci sono state variazioni ma da un giorno all'altro la posta il uscita ha iniziato a non funzionare, prima con qualche indirizzo poi con tutti. NB: 1. uso più account e il problema si presenta solo con quello di libero, quindi credo che non dipenda da fastweb; 2. da webmail libero invia correttamente. Attendo suggerimenti, grazie mille. Marina

HTML2POP3 2.49w - 10 Giugno 2014 - 20:36

La posta inviata finisce in spam. Aiuto !!! GRAZIE
Outlook Express 6. Connessione Fastweb, account di posta registrati libero Inwind e Fastweb. L'account Fastweb funziona in ingresso ed uscita, libero ed Inwind vanno direttamente negli SPAM e NON compaiono in Outlook (visibili solo con accesso tramite web-liberomail)
×
Ricevi gratuitamente i nostri aggiornamenti