Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

porta 25

Inserisci quello che vuoi cercare
porta 25 - nei commenti

HTML2POP3 2.56 - 22 Settembre 2015 - 18:30

Problemi con tin.it
Ho installato la tua ultima versione 2.56 per scaricare la posta da tin.it utilizzando outlook express, dopo aver installato il programma dice sempre che la porta 110 e 25 sono già in uso, ho provato a cambiarle ma per ciraca 10 tentativi la risposta è sempre stata porte già in uso. e comunque non ho trovato delle istruzioni molto chiare per effettuare la configurazione e quindi credo che ci siano molte variabili da sistemare. Tra l''altro il link a cui dici ci sia il print screen del programma non funziona. Rimango in attesa Il sistema operativo è l' XP

HTML2POP3 2.56 - 23 Agosto 2015 - 18:25

Inviare con tiscali
Ciao Matteo, Ho risolto il problema dell'invio, combiando passaword e facendo attenzione a fare il logout, rimane il problema dell'invio delle mail, mi questo errore sia con server "smtp.fastwebnet.it" che "smtp.tiscali.it" "Errore sconosciuto. Oggetto 'òljowf' Errore del server: 554 Risposta del server: 554 mr002msr.fastwebnet.it Service not available - access denied Server: 'smtp.fastwebnet.it' ID errore di Windows Live Mail: 0x800CCC6F Protocollo: SMTP porta: 25 Protezione (SSL): No"

HTML2POP3 2.54 - 29 Maggio 2015 - 11:16

Re: server alice ed account e-mail di libero
Ciao enastol come dice anche il log 29/05/2015 10:45:50 [3280856] Errore! porta 119 in uso, Valore corrente (200 HTML2POP3 news server (2.49w) ready) Cambiare porta nel config.cfg e fare un restart del server NNTP 29/05/2015 10:45:50 [3341144] Errore! porta 25 in uso, Valore corrente (220 HTML2POP3 ESMTP Service (2.49w) ready) Cambiare porta nel config.cfg e fare un restart del server SMTP 29/05/2015 10:45:50 [3431624] Errore! porta 110 in uso, Valore corrente (+OK HTML2POP3 server ready (2.49w)) Cambiare porta nel config.cfg e fare un restart del server POP3 hai in memoria una versione 2.49w che devi disinstallare prima di far partire la nuova versione di html2pop3 ciao matteo

HTML2POP3 2.54 - 29 Maggio 2015 - 11:12

server alice ed account e-mail di libero
Buongiorno Matteo, sono abbonato con alice ed ho un account di posta elettronica di libero. Non riesco piuù ad accedere anche utilizzando l'ultima versione di 2.54a; posto il file log: 29/05/2015 10:45:49 [2887472] file.separator: \ 29/05/2015 10:45:49 [2887472] java.vendor.url.bug: http://bugreport.sun.com/bugreport/ 29/05/2015 10:45:49 [2935632] sun.io.unicode.encoding: UnicodeLittle 29/05/2015 10:45:49 [2935632] sun.cpu.endian: little 29/05/2015 10:45:49 [2935632] https.proxyPort: 29/05/2015 10:45:49 [2935632] sun.desktop: windows 29/05/2015 10:45:49 [2935632] proxyPassword: 29/05/2015 10:45:49 [2935632] sun.cpu.isalist: pentium_pro+mmx pentium_pro pentium+mmx pentium i486 i386 i86 29/05/2015 10:45:49 [2935632] ----------------------------------------------------------------------------- 29/05/2015 10:45:50 [3280856] Errore! porta 119 in uso, Valore corrente (200 HTML2POP3 news server (2.49w) ready) Cambiare porta nel config.cfg e fare un restart del server NNTP 29/05/2015 10:45:50 [3341144] Errore! porta 25 in uso, Valore corrente (220 HTML2POP3 ESMTP Service (2.49w) ready) Cambiare porta nel config.cfg e fare un restart del server SMTP 29/05/2015 10:45:50 [3431624] Errore! porta 110 in uso, Valore corrente (+OK HTML2POP3 server ready (2.49w)) Cambiare porta nel config.cfg e fare un restart del server POP3 29/05/2015 10:54:49 [4523064] Exit from trybar

Come usare libero.it dall'estero e saltare il captcha - 20 Maggio 2015 - 22:33

Mail dall'estero
Sono in Danimarca. Ho una mail @iol.it: dall'IP html2pop3.baccan.it la posta la scarica, ma compaiono tre strani messaggi quali: "Errore! porta 119 già in uso. Valore corrente (couldn't get I/O for the connection to html2pop3.baccan.it:119). Cambiare porta nel config.cfg e fare restart del server NNTP"; "Errore! porta 25 già in uso. Valore corrente (couldn't get I/O for the connection to html2pop3.baccan.it:25). Cambiare porta nel config.cfg e fare restart del server SMTP"; "Errore! porta 110 già in uso. Valore corrente (+ OK HTML2POP3 server ready (2.52a)). Cambiare porta nel config.cfg e fare restart del server NNTP"; Grazie per il programma!!!! Dom

Virgilio.it cambia, cambiamo anche HTML2POP3 - 29 Aprile 2015 - 17:57

Re: Invio posta tin.it non riuscito
Ciao mikydef andiamo con ordine. L'invio con tin.it deve essere fatto con out.virgilio.it. Configura quindi out.virgilio.it e porta 25 o porta 587 in caso di accesso SSL. Poi metti il check di autenticazione. Fatto questo, se non funziona, dicci cosa succede Rimane inteso che NON è un problema di html2pop3 ciao matteo

HTML2POP3 2.50f - 7 Febbraio 2015 - 13:59

Vodafone
Ciao Matteo e grazie per la risposta. Al momento di indica Err password anche se sono sicuro al 100% che sia quella esatta. Pop3: localhost SMtp: smtp.vodafone.it porta smtp: 25 pop3: 110 ho provato anche ad inserire la porta per la connessione sicura ma poi mi dà errore della porta

HTML2POP3 2.50b - 16 Agosto 2014 - 16:13

Problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. Posta in uscita account libero: out.alice.it Numero di porta: 25 La cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] Libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] Libero: list 16/08/2014 15:56:28 [3973952] Libero: trovate (25) email 16/08/2014 15:56:29 [5101472] Libero: trovate (25) email 16/08/2014 15:56:30 [6245672] Libero: trovate (25) email 16/08/2014 15:56:30 [3593200] Libero: trovate (25) email 16/08/2014 15:56:31 [4735568] Libero: trovate (25) email 16/08/2014 15:56:31 [5843736] Libero: trovate (25) email 16/08/2014 15:56:32 [7014784] Libero: trovate (25) email 16/08/2014 15:56:32 [3696136] Libero: trovate (25) email 16/08/2014 15:56:33 [4813576] Libero: trovate (25) email 16/08/2014 15:56:34 [5931328] Libero: trovate (25) email 16/08/2014 15:56:34 [7051296] Libero: trovate (25) email 16/08/2014 15:56:35 [3685600] Libero: trovate (25) email 16/08/2014 15:56:35 [4414168] Libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] Libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] Libero: list 16/08/2014 15:56:42 [5454880] Libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide

HTML2POP3 2.49x - 27 Luglio 2014 - 12:22

Problema 1
Relativamente al problema 1 come da elenco di Matteo. Io ho installato Javara e ripulito il tutto. Ma niente. Connessione Tiscali, Client Windows mail, S.O. W7,account @libero. Configurazione: POP3 127.0.0.1-Smtp smtp.libero.it - spunta su autenticazione del server necessaria - porta smtp 25 - porta pop3 110 - nessuna spunta alle caselle SSL. Configurazione funzionale fino al 14/7/14.

HTML2POP3 2.49x - 23 Giugno 2014 - 21:36

smtp.tiscali.it
Ciao a tutti! sono nuovo del forum :) ..avendo connessione tiscali e versione htmlpop3 2.49x installata, da ieri con thunderbird non riesco più ad inviare mail @libero.it con impostazioni server SMTP.tiscali.it, porta 25, nessuna autenticazione ..ho provato con ssl/tls - password normale..ho anche provato a cambiare porte ..ma nulla ..nella ricezione invece tutto ok!! qualcuno mi può aiutare?? Grazie!
×
Ricevi gratuitamente i nostri aggiornamenti