Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

inwind.it

Inserisci quello che vuoi cercare
inwind.it - nei commenti

Come evitare che le email inviate finiscano in SPAM - 17 Febbraio 2015 - 06:36

spam
ciao matteo, ecco i parametri smtp. nome server..... smtp.libero.it porta...... 465 nome utente...... 1@libero.it metodo di autenticazione........ password normale sicurezza della connessione..... SSL/TLS con questi parametri da 1@libero.it riesco a spedire. da 2@inwind.it ...no. posso ancora chiederti perchè, nonostante il buon esito dell'invio da 1@libero.it ricevo una mail Delivery Status Notification. grazie ancora roberto

Come evitare che le email inviate finiscano in SPAM - 15 Febbraio 2015 - 10:51

spam
ciao Matteo, lieto di aver fatto la tua conoscenza. ho un problemino. ho 2 account, 1@libero.it 2@inwind.it.. grazie a te ricevo correttamente la posta ma, da un po' di tempo, l'invio è spam. ho seguito le tue indicazioni ma non ho risolto il problema. dove posso aver sbagliato? come gestore utilizzo thunderbird e la linea è EOLO di NGI . grazie per il tempo che vorrai dedicarmi. Roberto

Ottimizzare la sincronizzazione della posta con HTML2POP3 - 28 Gennaio 2015 - 11:30

Account @inwind.it
Questa mattina non mi scarica più la posta.Fino a ieri tutto funzionava.Uso Outlook express e tutto andava bene.la cosa strana è che ho un account @libero.it e quella invece la scarica normalmente.

HTML2POP3 2.50b - 16 Ottobre 2014 - 12:06

Invio con inwind
Ciao se hai fatto bene le cose, l'smtp della casella inwind dovresti averlo configurato come suggerito da libero http://aiuto.libero.it/invioposta/ usando, come utente di autenticazione, l'utente inwind stesso al quale la mail che invierai corrisponde. Quindi una piccola differenza fra gli account ci dovrebbe essere: l'utente di autenticazione sul server smtp ciao Matteo

HTML2POP3 2.50b - 29 Settembre 2014 - 23:10

Problema ricezione posta da libero.it e inwind.it
Innanzitutto grazie per questo magnifico software, purtroppo però ho un problema che non riesco a capire/risolvere da solo... premetto che ho n. 3 account di posta libero.it, per la precisione 2 libero.it e 1 inwind.it. Non so per quale motivo ma solo 1 dei 3 funziona mentre gli altri 2 mi danno "-ERR invalid password". Stranamente però i 2 che non funzionano sono uno libero.it e l'altro inwind.it. Ho provato a fare il login manualmente sia da terminale tramite html2pop3 (stesso errore) che dal sito web (funziona). Grazie in anticipo per l'aiuto.

HTML2POP3 2.50b - 17 Agosto 2014 - 07:55

popmail.inwind.it: Risolto!
Grazie Matteo! risolto: ho dovuto reinstallare win 8.1 (non per colpa del tuo prog), reinstallato tutti i programmi, ed adesso funziona! adesso ho solo un piccolo problema: se lancio i file bat, mi dice che non riesce a trovare jawaw.ex, correttamente installato, se lancio html2pop3.exe, invece, funziona tutto alla perfezione... grazie ancora!

HTML2POP3 2.50b - 16 Agosto 2014 - 22:12

popmail.inwind.it
Per Mario: se l'errore e' su popmail.inwind.it, non importa se html2pop3 non fa il log, perché non stai passando da lui Per avere certezza di log, nei casi eccezionali che html2pop3 non produca log, lancialo con un account da amministratore

HTML2POP3 2.50b - 16 Agosto 2014 - 16:13

Problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. Posta in uscita account libero: out.alice.it Numero di porta: 25 La cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] Libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] Libero: list 16/08/2014 15:56:28 [3973952] Libero: trovate (25) email 16/08/2014 15:56:29 [5101472] Libero: trovate (25) email 16/08/2014 15:56:30 [6245672] Libero: trovate (25) email 16/08/2014 15:56:30 [3593200] Libero: trovate (25) email 16/08/2014 15:56:31 [4735568] Libero: trovate (25) email 16/08/2014 15:56:31 [5843736] Libero: trovate (25) email 16/08/2014 15:56:32 [7014784] Libero: trovate (25) email 16/08/2014 15:56:32 [3696136] Libero: trovate (25) email 16/08/2014 15:56:33 [4813576] Libero: trovate (25) email 16/08/2014 15:56:34 [5931328] Libero: trovate (25) email 16/08/2014 15:56:34 [7051296] Libero: trovate (25) email 16/08/2014 15:56:35 [3685600] Libero: trovate (25) email 16/08/2014 15:56:35 [4414168] Libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] Libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] Libero: list 16/08/2014 15:56:42 [5454880] Libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide

HTML2POP3 2.50b - 13 Agosto 2014 - 18:33

Il server popmail.inwind.it
Grazie Matteo, dunque, come ti dicevo, per gli altri account non mi dà problemi: libero.it, virgilio.it, alice.it, tiscali.it, yahoo.it e, sempre come ti dicevo, non mi crea il file log nella cartella d'installazione C:\Program Files (x86)\html2pop3...

HTML2POP3 2.50b - 13 Agosto 2014 - 17:30

Il server popmail.inwind.it
Ciao il fatto che l'errore sia attribuito al server "popmail.inwind.it" mi fa pensare che non stai usando html2pop3, html2pop3 risponde infatti sull'indirizzo 127.0.0.1 Controlla meglio come hai configurato e di usare il server 127,0,0,1 Se usandolo in pop3 hai problemi, mandami il file html2pop3.log che verifichiamo. Al momento non ho pero' segnalazioni di malfunzionamenti ciao matteo
×
Ricevi gratuitamente i nostri aggiornamenti