Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

errore

Inserisci quello che vuoi cercare
errore - nei commenti

Come evitare che le email inviate finiscano in SPAM - 6 Ottobre 2015 - 09:14

i misteri dei client di posta
Ho provato a configurare THUNDERBIRD con gli stessi parametri che hai postato e funziona al primo colpo, ho riprovato con Outlook 2010, funziona ad intermittenza, sullo stesso Outlook 2010 2 account 1 @inwind = OK, 1 @libero va in errore.... Conclusione, meglio il software Libero... per leggere la posta di LIBERO. ciao mario

Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:00

Re: Configurare posta in uscita con LIBERO/INWIND
Ciao mario scaramella purtroppo non riesco a fare il test, ma credo che la configurazione non cambi tanto da un outlook all'altro (almeno lo spero). Strano l'errore sul from, dato che mi pare di capire ci sia un corretto match fra email e server smtp. Qui non saprei cosa consigliarti, se non di contattare direttamente inwind .... con tanta fortuna o di guardare le loro guide online se indicano qualcosa di particolare con outlook 2010. Ciao matteo

Come evitare che le email inviate finiscano in SPAM - 4 Ottobre 2015 - 20:53

Configurare posta in uscita con LIBERO/INWIND
Ciao Matteo, grazie ancora per il tuo lavoro di HTML2POP3, ho provato a configurare la mia posta @inwind.it con OUTLOOK 2010 come da tue indicazioni, ma ho sempre l'errore 550 Invalid mail form, premesso che la stessa configurazione l'ho fatta per un altro @inwind.it con Outlook Express e ha funzionato correttamente, puoi postare l'eventuale configurazione con Outlook 2010 ? ( anche se di fatto dovrebbe essere la stessa che hai postato ) . grazie mario

HTML2POP3 2.56a - 3 Ottobre 2015 - 17:30

Re: Re: Re: Re: errore libero "non sono un robot c
Ciao Matteo, la soluzione a volte è la cosa che sembrava troppo scontata...hai ragone, funziona con popmail di libero...per ora quindi sembra non serva piu html2pop3. Grazie ancora. Un saluto e alla prossima, Giovanni

HTML2POP3 2.56a - 2 Ottobre 2015 - 16:43

Re: Re: Re: errore libero "non sono un robot campo
Ciao Giovanni Cossio hai provato a usare il pop3 di libero? Se sei in Italia puoi usare popmail.libero.it ciao matteo

HTML2POP3 2.56a - 2 Ottobre 2015 - 16:39

POSTA LIBERO
Ciao Matteo, prima di tutto ti ringrazio per il meraviglioso software metti a dispsizione. A riguardo volevo segnalare che, dopo l'istallazione del nuovo software che supporta le modifiche effettuate da libero il 22/9/2015, la posta di libero viene scaricata da Microsoft Outlook solo al primo accesso, poi, durante la giornata, rimanendo sempre collegato, continua a dare errore come se il software non fosse istallato. Dopo il riavvio del pc si ricollega e scarica nuovamente la posta, ma poi si riblocca, da cosa può dipendere? Grazie per la risposta. Fabrizio

Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33

Libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMAP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di Libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : Invio del messaggio non riuscito. Non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.

HTML2POP3 2.56a - 1 Ottobre 2015 - 00:46

Re: Re: errore libero "non sono un robot campo ric
Ciao Matteo e grazie per l'attenzione, no non sono dall'estero, uso i dns di google ma non penso sia quello il problema..se accedo dal sito di libero con le mie credenziali tutto regolare, nessun problema. Non c'è verso, sempre lo stesso errore invece con il client di posta con libero...che prove ulteriori potrei fare?? Grazie e un saluto, Giovanni.

HTML2POP3 2.56a - 30 Settembre 2015 - 10:46

Re: errore libero "non sono un robot campo richies
Ciao Giovanni Cossio per caso sei all'estero? se si: succede dall'estero Se entri dal sito funziona? se si: a volte la casella viene bloccata se ci sono troppi accessi non corretti ciao matteo

HTML2POP3 2.56a - 30 Settembre 2015 - 09:31

Problema ricezione virgilio
Grazie Matteo per quello che fai. Impossibile inviare o ricevere messaggi per l'account in.virgilio.it. Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. errore del server: 0x800CCC90 Risposta del server: -ERR invalid password Server: '127.0.0.1' ID errore di Windows Live Mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No
×
Ricevi gratuitamente i nostri aggiornamenti