Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

errore

Inserisci quello che vuoi cercare
errore - nei commenti
HTML2POP3 2.56a - 8 Giugno 2016 - 16:26
errore riscontrato
08/06/2016 15:56:12 [118934072] Cache: getmail (383) from cache ripetuto molte volte
HTML2POP3 2.56a - 8 Giugno 2016 - 16:24
HTML2POP3
Dopo aver installato il software e modificato account mail nei log trovo questo errore, facendo la sincronizzazione sembra che stiano arrivando migliaia di mail, qual'è il problema? Grazie
HTML2POP3 2.56a - 11 Maggio 2016 - 15:48
problemi con mac
ciao Matteo seguo le istruzioni però mi da errore e dice che non riesce a trovare o trovare la classe principale htmlgui. uso l'ultima versione di OSx
HTML2POP3 2.56a - 14 Aprile 2016 - 17:52
Re: ...sempre Thunderbird-libero
Ciao tobik il problema sul LIST è un errore interno a HTML2POP3 .. dovrei analizzarlo meglio per poter capire di cosa si tratta. Riesci a mandarmi il file html2pop3.log nell'email indicata nella pagina contatti? ciao matteo
HTML2POP3 2.56a - 14 Aprile 2016 - 14:21
...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → Avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FALSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FALSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. Adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. Attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik
HTML2POP3 2.56a - 12 Aprile 2016 - 16:06
Re: errore con la versione 2.56a
Ciao Leonardo puoi mandarmi il file html2pop3.log? Usa l'email indicata nei contatti ciao matteo
HTML2POP3 2.56a - 12 Aprile 2016 - 11:30
errore con la versione 2.56a
Da qualche giorno non ricevevo più posta elettronica. Ho aggiornato alla nuova versione 2.56a ma ancora niente. Nel log mi dava un errore di tunnelpop3.cfg La mia configurazione è Imac 10.11 con outlook 2016 e posta di libero. Nel log appunto mi dava questo errore. Ho provato anche a cambiare pop3 con localhost avendo prima 127.0.0.1 e anche mettendo html.......
HTML2POP3 2.56a - 12 Aprile 2016 - 01:21
Problema Thunderbir - libero
Da un po' di tempo ho un problema strano. Utilizzo ThunderBird ed in aggiunta html2pop3 vers.2.56a. Fino a qualche giorno fa tutto bene, mai nessun problema. Poi ho iniziato ad avere problemi nello scaricare file (Pdf) e successivamente anche altre estensioni di file. Spedisco un allegato (es: PDF) e quando ricevo la e-mail (su TB), l'allegato è non leggibile. Esattamente il messaggio è il seguente: “errore durante l'apertura del documento. Il file è danneggiato e non può essere riparato.”. Vado sul sito di libero ed invece riesco a leggerlo. Spedisco la mail dal web-libero e quando tento di aprire gli allegati su TB...nulla. I file sono illeggibili. In aggiunta poi mi compare anche il seguente messaggio... Il comando LIST è fallito. errore durante il tentativo di ottenere l'ID e la dimensione del messaggio. Il server di posta localhost ha risposto 1 1 Francamente non so dove mettere mano. Ho cancellato il Thunderbird (completamente) ed installato una nuova versione (posta, rubrica, account ecc.). Nulla. Il messaggio "List" ogni tanto si ripresenta, mentre è sempre costante il problema dei file corrotti. Non capisco se ci sia un problema su TB oppure sul settaggio di html2pop3. Per completezza, il sistema è Windows V. 8.1 (64); TB è l'ultima versione 38.7.2. Qualcuno ha qualche idea in proposito? Grazie!
HTML2POP3 2.56a - 28 Gennaio 2016 - 09:10
Re: errore invio e ricezione mail da tin.it
Ciao Paolo quando hai un errore tipo Risposta del server: -ERR error retrieving message 13 vuol dire che c'e' un messaggio che non si riesce a scaricare. Ragionevomente potrebbe essere un messaggio contenente un virus o semplicemente "malformato" Ti suggerirei di entrare sulla webmail, capire quale messaggio è, e procedere alla sua rimozione ciao matteo
HTML2POP3 2.56a - 21 Gennaio 2016 - 10:45
errore invio e ricezione mail da tin.it
Buongiorno, da stamani non riesco più ad inviare e ricevere mail dal server tin.it, ho html2pop3 2.56a. Questo è il mio errore: Impossibile inviare o ricevere messaggi per l'account box.tin.it. errore del server: 0x800CCC90 Risposta del server: -ERR error retrieving message 13 Server: 'localhost' ID errore di Windows Live Mail: 0x800420CD Protocollo: POP3 Porta: 110 Protezione (SSL): No Grazie
×
Ricevi gratuitamente i nostri aggiornamenti