Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

localhost

Inserisci quello che vuoi cercare
localhost - nei commenti
Virgilio.it cambia, cambiamo anche HTML2POP3 - 29 Aprile 2015 - 17:00
Invio posta tin.it non riuscito
Salve sig. Baccan, ho installato la nuova versione che Lei gentilmente mi ha inviato, purtroppo ancora non riesco ad inviare la posta. La ricevevo anche con la vecchia versione, il problema era è rimane l'invio. Le ho provate tutte: SMTP con il provider che mi da la connessione(smtp.reteivo.it), con localhost, con 127.0.0.1, con mail.tin.it(con cui invio regolarmente quando mi connetto con Tim ed altre. Tante ore ed alcune volte, giornate intere per risolvere il problema senza esito positivo. Richieste di aiuto ma nessuno mi ha dato soluzioni valide. Le invio il log nella speranza che Lei mi trovi la soluzione: è la mia ultima speranza. Saluti e grazie anticipate
Virgilio.it cambia, cambiamo anche HTML2POP3 - 23 Aprile 2015 - 14:28
Uso di HTML2POP3 per Gianna
Gianna, l'uso è semplicissimo con Virgilio, da qualunque linea. Lanci HTML2POP3 che avrai rilocato con le sue sottocartelle in un'unica cartella. Nell'account inserisci come server POP il localhost Già così funziona. Ciao.
HTML2POP3 2.50f - 13 Aprile 2015 - 15:27
Re: Come fare?
Ciao esattamente, leva 127.0.0.1 o localhost e metti quanto indicato nell'articolo ciao matteo
HTML2POP3 2.50f - 13 Aprile 2015 - 15:24
come fare?
dove si deve mettere questo indirizzo? invece di localhost? grazie
HTML2POP3 2.50f - 9 Marzo 2015 - 14:28
alice
Si, fino ad oggi era configurato con il pop3 di alice. Se lo lascio non riesce a collegarsi al server per la connessione, se invece metto localhost per farlo passare da html2pop3, sembra che effettui la connesisone ma poi continua a chiedere la password indicandola come errata. Ciao Claudio
HTML2POP3 2.50f - 9 Marzo 2015 - 13:18
PROBLEMI MAIL ALICE
Buongiorno Matteo, da un anno sono passato da Telecom a fastweb. In quest'anno ho gestito una vecchia mail che avevo con @tin.it tramite il tuo programma html2pop3. Ora dopo un anno dal passaggio a Fastweb la mail @alice.it ha smesso di funzionare. Sono dovuto accedere alla mail via webmail di alice per riconfermare i dati della mail e poterla mantenere attiva, ma non riesco a configurarla nel mio client di posta e a gestirla con html2pop3. Se nel pop3 della mail @alice.it imposto localhost quando scarico continua a chiedere la password ma non accetta quella corretta. C'è altro da configurare in questi casi? Ringrazio per l'attenzione Claudio
HTML2POP3 2.50f - 8 Febbraio 2015 - 21:48
Connessione Vodafone
Imap: nulla, cosa intendi? ci mette molto tempo e poi va in timeout? Il pop3, impostando localhost, non funziona perche' html2pop3 non supporta vodafone. Metti il server pop3 corretto, come indicato qui http://www.vodafone.it/portal/Nuovi-parametri-di-configurazione-posta-elettronica ciao matteo
HTML2POP3 2.50f - 7 Febbraio 2015 - 21:05
Parametri esatti Vodafone
Se immetto l'imap(imap.vodafone.it) mi gira la connessione ma nulla se immetto il pop3 localhost mi dà errore password pop3 porta 110 imap porta 993
HTML2POP3 2.50f - 7 Febbraio 2015 - 13:59
Vodafone
Ciao Matteo e grazie per la risposta. Al momento di indica Err password anche se sono sicuro al 100% che sia quella esatta. Pop3: localhost SMtp: smtp.vodafone.it porta smtp: 25 pop3: 110 ho provato anche ad inserire la porta per la connessione sicura ma poi mi dà errore della porta
HTML2POP3 2.50f - 3 Febbraio 2015 - 09:21
Problema risolto !!!!!
come al solito il tentativo successivo alla richiesta di aiuto ti risolve il problema !!! avevo localhost come server smtp....è bastato inserire il server smtp di tiscali e voila...il gioco è fatto.... Ti saluto nuovamente e ti ringrazio comunque
×
Ricevi gratuitamente i nostri aggiornamenti