Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

thunderbird

Inserisci quello che vuoi cercare
thunderbird - nei commenti
HTML2POP3 2.56a - 11 Aprile 2019 - 11:33
gmail/thunderbird
Grazie Mauro per le tue indicazioni. Provo. p.
HTML2POP3 2.56a - 11 Aprile 2019 - 11:11
Re: gmail/thunderbird
Ciao Paola Vitale per inviare da .tin, non ti occorre html2pop3, quello serve solo per ricevere. Se non riesci a spedire, eventualmente devi cambiare il server SMTP sul tuo account TIN del client di posta, a volte si deve usare quello con cui sei connessa a internet invece di quello del provider di posta da cui invii. Viceversa per il problema di ricezione da gmail, prova a verificare se da web la posta di gmail non sia finita nello spam. Avevo avuto anche io un problema con TIN nel ricevere da una persona che spediva con virgilio... proprio non arrivava nemmeno via web (o andava nello spam, ma non ricordo)
HTML2POP3 2.56a - 11 Aprile 2019 - 10:56
gmail/thunderbird
Non mi sono spiegata bene: dall'account.tin non riesco a ricevere e inviare a gmail. O meglio arriva 1 messaggio, poi i successivi si perdono e comunque non invia. Devo provare ma i settaggi di gmail li trovo molto complicati! p.
HTML2POP3 2.56a - 11 Aprile 2019 - 10:45
gmail/thundebird
grazie Mauro per la risposta - allora dovrò indagare nelle viscere di thunderbird e gmail. Avevo idea che fosse .tin che non ama gmail! p.
HTML2POP3 2.56a - 11 Aprile 2019 - 10:33
Prova 3.02
Ho provato la nuova versione 3.02 con client thunderbird e segnalo quanto segue: 1) 3.02 jar, oggetto lettere accentate OK, testo mail lettere accentate KO 2) 3.02 exe, oggetto lettere accentate OK, testo mail lettere accentate KO 3) 3.01 exe, oggetto lettere accentate KO, testo mail lettere accentate KO 4) 2.56 patchata jar, oggetto lettere accentate OK, testo mail lettere accentate OK!!! Quindi alla fine l'unica che funziona perfettamente è la 2.56 patchata...
HTML2POP3 2.56a - 9 Aprile 2019 - 23:44
perché scarica tutti i messaggi vecchi?
Salve Matteo, è un indirizzo .tin.it, ma non ho più telecom, sono con ngi eolo e thunderbird. Riscontro anch'io, inoltre, il problema degli accenti. Grazie per l'indicazione "risincronizza", ma temo di non saperlo fare. Il fatto è che con la versione del 3 aprile non scaricava tutti i messaggi già letti!
HTML2POP3 2.56a - 3 Aprile 2019 - 11:04
Re: Re: Re: Re: Re: Re: risolto
Ciao Matteo purtroppo su cellulare samsung s9 plus e client email samsung, la posta di tin.it non funziona pur mettendo i parametri da te scritti sopra. Ho provato a mettere "html2pop3.baccan.it" come POP3 su thunderbird su PC, invece di loclahost, e lì funziona. Per la precisione, quando inserisco i parametri sul cellulare e fa il test di connessione, lo supera anche se poi lo schermo fa un flash strano, poi però quando cerco di scaricare la posta, non aggiorna la lista delle email.
HTML2POP3 2.56a - 30 Novembre 2017 - 15:55
Invio polsta Libero.it
Ciao Matteo, +/- ho lo stesso problema di Emiliano Giuseppe, ma per l'invio, essendo riuscito a sistemare i parametri per ricevere la posta del mio account libero.it. Per non sbagliare volevo chiederti, come devo modificare il server in uscita per poter inviare la posta tramite thunderbird? Prima riuscivo ad inviare con queste impostazioni, adesso no. Devo anche disattivare il tuo magnifico HTML2POP3 2.56a? Grazie in anticipo per la tua eventuale risposta. Ciao
HTML2POP3 2.56a - 18 Aprile 2017 - 19:35
HTMLPOP3 non funziona
Ciao Matteo, prima di tutto ti ringrazio per il tuo programma che uso da anni con successo. Per la prima volta è più di un mese che non riesco ad inviare la posta. Utilizzo thunderbird, provider Alice business e ho varie mail @libero. Se provo a inviare da un indirizzo @libero ad un qualsiasi indirizzo di posta compare il messaggio: "Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: 5.7.1 Client does not have permissions to send as this sender. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare." In ricezione invece funziona sempre. Se provo a inviare una mail dal mio indirizzo Alice funziona perfettamente. Ho più pc dove ho installato il tuo programma e su tutti da un giorno all'altro ho lo stesso problema. Ho controllato le configurazioni dell'smtp ma sono corrette e non ho cambiato niente negli ultimi mesi. Cosa può essere? Grazie in anticipo per la disponibilità
HTML2POP3 2.56a - 20 Dicembre 2016 - 15:33
thunderbird, tin.it e messaggi doppi
Grazie Matteo, provo subito e ti faccio sapere! Saluti, Paola
×
Ricevi gratuitamente i nostri aggiornamenti