Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

tin.it mail

Inserisci quello che vuoi cercare
tin.it mail - nei post

Nessun post trovato

tin.it mail - nei commenti
HTML2POP3 2.56a - 20 Novembre 2017 - 11:06
Re: Re: Re: Re: @tin.it e SMTP per Poste Mobile
Ciao Matteo Baccan Grazie! Problema risolto. Ricapitolo per chi fosse interessato. PROBLEMA : Impossibile inviare e-mail con mittente @tin.it appoggiandosi a Poste Mobile (In precedenza usavo la TRE) Gestore di posta: Outlook Express 6 u Windows XP Connessione internet: wi-fi del pc connesso a hotspot di cellulare Android Rete 3G: Poste Mobile. SOLUZIONE: IN OUTLOOK EXPRESS Strumenti-> Account Internet-> Posta elettronica selezionare l'account box-clubnet.tin.it -> Proprietà Server POP3 Posta in arrivo (Pop3) localhost Posta in uscita (SMTP) mail.tin.it Spuntare Autenticazione del server necessaria -> Impostazioni -> Usa le stesse impostazioni del server di posta in arrivo Ritornare nella finestra principale delle Proprietà - box.clubnet,tin.it e andare in Impostazioni avanzate Impostazioni avanzate -> Posta in uscita SMTP 587 Finito. Invia e scarica come un fulmine.
HTML2POP3 2.56a - 26 Ottobre 2017 - 10:24
Re: Re: Re: @tin.it e SMTP per Poste Mobile
Ciao Alessandro Castino mi risulta che l'smtp risponda sulla 587 e non 25 ---------------- Server di posta in uscita SMTP : mail.tin.it Porta di comunicazione SMTP : 587 (in sostituzione del valore 25 predefinito) ---------------- Guada qui: https://assistenzatecnica.tim.it/at/portals/mini.portal?_nfpb=true&_pageLabel=null&nodeId=/AT_REPOSITORY/302010&radice=help_virgilio ciao matteo
HTML2POP3 2.56a - 19 Ottobre 2017 - 11:59
@tin.it e SMTP per Poste Mobile
Buongiorno, sono appena iscritto e mi scuso se scrivo qui, ma mi pare il thread più pertinente. Uso un account @tin.it e outlook 6 su Windows XP. Ho sempre usato una connessione wifi (Hotspot Android del cellulare su rete TRE) e il problema degli invii era stato risolto mettendo smtp.tre.it nel server SMTP in uscita. Cambiando SIM e passando a Postemobile, mi è di nuovo impossibile inviare mail da outlook 6. Secondo voi come si risolve il problema? Preciso che ho provato a mettere relay.poste.it, senza successo. Grazie. Ale
HTML2POP3 2.56a - 29 Maggio 2017 - 07:30
Re: problema di scaricamento mail tin.it
Ciao teo mi mandi il file html2pop3.log all'email indicata nei contatti? ciao matteo
HTML2POP3 2.56a - 27 Maggio 2017 - 12:20
problema di scaricamento mail tin.it
Ciao Mateo da due giorni ho il problema che durante il download delle mail su tin.it con pop3 2,56a si impalla e va sempre avanti a scaricare ad esempio downolad messaggio n. 1 2000 3000 4000 ecc senza fermarsi cosa può essere? grazie
HTML2POP3 2.56a - 26 Gennaio 2017 - 21:09
account @alice.it
Ciao Matteo, html2pop3 funziona per accedere agli account @alice.it con provider d'accesso diversi da TIN? Spiego... Sto tentando di scaricare la posto di un account @alice.it con connettività vodafone, e ottengo questo errore: POP3 server: USER xxxxxxxx@alice.it POP3 server: PASS ******** CRC32:yyyyyyyy POP3 server: tunneling mode. User converted to xxxxxxxx;in.alice.it POP3 server: usato pop3 Pop3: login init ERROR STREAM: 404
home
Cioè fa correttamente la conversione dell'account, dato chele mail @alice.it necessitano l'accesso con la sola prima parte dell'indirizzo mail, ma sbatte contro un file di errore 404. Ho sbagliato io da qualche parte? Grazie! S.
HTML2POP3 2.56a - 19 Dicembre 2016 - 20:05
Thunderbird, tin.it e messaggi doppi
Salve Matteo, da tempo mi sono staccata da Telecom e ho come gestore ngi Eolo. A novembre ho cambiato PC e non potendo più avere Windows Live mail, con il tecnico abbiamo deciso di installare Thunderbird e html2pop3 che già avevo anche prima. Il problema è che per l'account .tin.it, che è il principale e quello di lavoro, continuo a ricevere messaggi doppi e tripli, anche più volte al giorno. Ho già provato a compattare, svuotare cestino, riparare la cartella. Sembra che si sistemi e poi ricomincia a scaricare di nuovo tutto fino al 1° del mese. Sono già intervenuta sui settaggi del server in tutte le combinazioni possibili... alla fine quella meno problematica è la stessa di libero sempre su Thunderbird, ossia il default "lascia i messaggi sul server" (ma anche scegliendo di non lasciarli riscarica ugualmente...). Succedeva ogni tanto anche con Live mail che tentava di scaricare tutti i messaggi di una vita (!), ma era possibile interrompere l'operazione, su Thunderbird non mi pare che si possa o almeno io non so come fare! Cosa potrei fare per ovviare a questo davvero fastidioso problema? Grazie, saluti, Paola
HTML2POP3 2.56a - 15 Novembre 2016 - 00:38
Problemi di ricezione con tin.it
Salve da qualche settimana non riesco a scaricare più la posta su Windows Live mail, ho installato l'ultima versione di htmlpop3 e quando mi collego via web il sistema mi chiede di inserire un codice alfanumerico... È possibile risolvere il problema? Grazie Salvatore
Come configurare l'SMTP sotto rete TRE/H3G - 3 Ottobre 2016 - 16:21
Problemi a inviare email con connessione Tre
Sera, utilizzo una connessione h3g con webpocketcube e come programma di posta elettronica windows live mail. Ho due account di posta, uno fastweb e uno tin.it. Finora non avevo mai avuto problemi, ma da ierii mi dà problemi nell'invio. Il messaggio che esce è il seguente: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.it' ID errore di Windows Live mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Ho provato ad abilitare la porta pensando a un blocco del firewell, a mettere l'autenticazione del server, ad abilitare la protezione SSL ma onestamente non riesco a venirne a capo. Con Tin.it stesso problema: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.biz' ID errore di Windows Live mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Cosa posso provare a fare? Pare sia un problema di smtp, ma sul sito Tre non risultano essere stati effettuati cambiamenti e fino a due giorni fa funzionava tutto regolarmente. Grazie in anticipo, sto impazzendo
HTML2POP3 2.56a - 27 Settembre 2016 - 16:07
Html2pop3 non funzionante
Ciao, da un pò di giorni ricevo il messaggio in calce, con tin.it. Qualche dritta? Grazie 27/09/2016 14:49:08 [9960416] java.io.IOException: Server returned HTTP response code: 500 for URL: http://webmailvtin.alice.it/cp/ps/mail/SLcommands/SLDeleteMessage?l=it 27/09/2016 14:49:08 [9960416] at sun.net.www.protocol.http.HttpURLConnection.getInputStream(Unknown Source) 27/09/2016 14:49:08 [10032432] at org.html2pop3.plugin.pluginbase.postPage(Unknown Source) 27/09/2016 14:49:08 [10032432] at org.html2pop3.plugin.pluginbase.postPage(Unknown Source) 27/09/2016 14:49:08 [10032432] at org.html2pop3.plugin.pop3.plugintin.delMessage(Unknown Source) 27/09/2016 14:49:08 [10032432] at pop3Server$pop3Thread.manage(Unknown Source) 27/09/2016 14:49:08 [10032432] at pop3Server$pop3Thread.run(Unknown Source) 27/09/2016 14:49:08 [10032432] POP3 server: error deleting 163 27/09/2016 14:49:08 [10032432] tin: delmessageEnd init 27/09/2016 14:49:08 [10032432] tin: delmessageEnd end 27/09/2016 14:49:08 [10032432] End removing deleted message from queue ...
×
Ricevi gratuitamente i nostri aggiornamenti