Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

tin.it fastweb

Inserisci quello che vuoi cercare
tin.it fastweb - nei post

Nessun post trovato

tin.it fastweb - nei commenti
HTML2POP3 2.56a - 23 Ottobre 2017 - 22:07
@tin.it e SMTP per fastweb
Salve, Pure io , con indirizzo tin.it e operatore adsl fastweb , in outloock exspress riesco solo a ricebvere messaggi e non ad inviarli.....
HTML2POP3 2.56a - 27 Settembre 2017 - 19:39
Scaricare indirizzo@tin.it con connessione fastweb
Anche io ho gli stessi problemi di Giuseppe Scali con tin.it Io la dovrei scaricare con connessione fastweb sia adsl che mobile
Come configurare l'SMTP sotto rete TRE/H3G - 3 Ottobre 2016 - 16:21
Problemi a inviare email con connessione Tre
Sera, utilizzo una connessione h3g con webpocketcube e come programma di posta elettronica windows live mail. Ho due account di posta, uno fastweb e uno tin.it. Finora non avevo mai avuto problemi, ma da ierii mi dà problemi nell'invio. Il messaggio che esce è il seguente: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.it' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Ho provato ad abilitare la porta pensando a un blocco del firewell, a mettere l'autenticazione del server, ad abilitare la protezione SSL ma onestamente non riesco a venirne a capo. Con Tin.it stesso problema: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.biz' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Cosa posso provare a fare? Pare sia un problema di smtp, ma sul sito Tre non risultano essere stati effettuati cambiamenti e fino a due giorni fa funzionava tutto regolarmente. Grazie in anticipo, sto impazzendo
HTML2POP3 2.50f - 9 Marzo 2015 - 13:18
PROBLEMI MAIL ALICE
Buongiorno Matteo, da un anno sono passato da Telecom a fastweb. In quest'anno ho gestito una vecchia mail che avevo con @tin.it tramite il tuo programma html2pop3. Ora dopo un anno dal passaggio a fastweb la mail @alice.it ha smesso di funzionare. Sono dovuto accedere alla mail via webmail di alice per riconfermare i dati della mail e poterla mantenere attiva, ma non riesco a configurarla nel mio client di posta e a gestirla con html2pop3. Se nel pop3 della mail @alice.it imposto localhost quando scarico continua a chiedere la password ma non accetta quella corretta. C'è altro da configurare in questi casi? Ringrazio per l'attenzione Claudio
×
Ricevi gratuitamente i nostri aggiornamenti