Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

smtp teletu

Inserisci quello che vuoi cercare
smtp teletu - nei post

Nessun post trovato

smtp teletu - nei commenti
Come evitare che le email inviate finiscano in SPAM - 1 Febbraio 2015 - 17:51
Libero con teletu
Ciao se usi Libero con provider teletu, devi usare l'smtp autenticato di Libero. Quindi server: smtp.libero.it porta: 465 SSL attivato autenticazione necessaria utente: il.tuo.utente@libero.it password: questa.la.conosci.tu cosi dovrebbe andare ciao matteo
Come evitare che le email inviate finiscano in SPAM - 31 Gennaio 2015 - 17:48
Outlook Express
Ciao Matteo, grazie per l'interessantissimo post. Io mi trovo proprio nella situazione di utilizzare mail di libero con provider teletu. Grazie al tuo Html2pop3 ricevo la posta, ma quando la invio ad una casella libero finisce in spam. Eppure ho correttamente configurato lo smtp della posta in uscita (smtp.teletu.it) con autenticazione del server necessaria e relativo account e password teletu in impostazioni. Non c'è proprio modo di risolvere? Grazie mille.
HTML2POP3 2.50b - 17 Ottobre 2014 - 00:04
teletu
Che errore hai se, da teletu, metti l'smtp di libero? usare l'smtp di teletu rimane comunque un rischio
HTML2POP3 2.50b - 16 Ottobre 2014 - 23:50
posta Liberto e provider teletu
Matteo, ma se inserisco lo smtp di libero, i messaggi non partono proprio. invece, con l'smtp di teletu finora tutto bene. A volte ha toppato quando ho inviato da inwind ad altro indirizzo pure inwind, ma per gli altri mai successo che non funzionasse. Grazie e ciao.
HTML2POP3 2.50b - 16 Ottobre 2014 - 16:15
Attenzione com l'smtp
Fai attenzione con l'smtp di teletu. Dato che mandi posta di @libero.it con i serve smtp di teletu, c'e' il rischio che i messaggi siano inviati, ma non arrivino a destinazione, perchè non usi l'smtp corretto, che e' quello di libero ciao matteo
HTML2POP3 2.50b - 16 Ottobre 2014 - 16:03
Invio con inwind
Innanzitutto, grazie per la risposta solerte. Invero, i parametri di libero non sono adatto per l'invio, dato che utilizzo una connessione teletu. Cuiò nonostante mi hanno comunque aiutato, perché dopo averlo inseriti e notato che non funzionava proprio (prima mi chiedeva in continuazione user e password, adesso mi dava proprio errore), ho reinserito i dati smtp del provider (teletu), identiti a quelli che avevo prima, e adesso funziona. Escludo errori di digitazione, perché avevo già controllato. Stranezze dll'informatica Adesso mi rimane solo il problema che mi scarica più volte gli stessi messaggi (che non cancello dal server). Ho letto la tua risposta ad altro utente, che si tratterebbe di un problema dl server. Strano, perché con Outlook non mi era mai successo. Grazie infinite.
×
Ricevi gratuitamente i nostri aggiornamenti