Risolvo problemi software e ottimizzo architetture
Mia foto

smtp inwind

Inserisci quello che vuoi cercare
smtp inwind - nei post

Nessun post trovato

smtp inwind - nei commenti
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:00
Re: Configurare posta in uscita con LIBERO/inwind
Ciao mario scaramella purtroppo non riesco a fare il test, ma credo che la configurazione non cambi tanto da un outlook all'altro (almeno lo spero). Strano l'errore sul from, dato che mi pare di capire ci sia un corretto match fra email e server smtp. Qui non saprei cosa consigliarti, se non di contattare direttamente inwind .... con tanta fortuna o di guardare le loro guide online se indicano qualcosa di particolare con outlook 2010. Ciao matteo
HTML2POP3 2.56 - 7 Settembre 2015 - 06:07
Re: Non riesco ad inviare messaggi.
Ciao Giovanni Per un corretto invio dovresti usare i server di libero. L'invio con mancato recapito potrebbe accadere quando usi un server smtp diverso da quello del dominio dell'email. Nel tuo caso potrebbe accadere se usassi l'smtp di fastweb Ho scritto questo post che potrebbe aiutarti, dato che riporta una configurazione corretta per la ricezione e l'invio posta con libero (vale anche per inwind) http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Ciao Matteo
HTML2POP3 2.50f - 21 Aprile 2015 - 19:32
outlook 2007
Ciao, ho usato per qualche anno html2pop3 per scaricare la posta di libero (e di inwind) su outlook 2007 tramite fastweb. Ha sempre funzionato alla perfezione. Adesso ho cambiato PC e non riesco più a ricordare quali erano le impostazioni corrette e non mi invia più le mail Server di posta in arrivo: 127.0.0.1 Server di posta in uscita: smtp.fastwebenet.it Nome utente: xxxxxxxxxx@libero.it Porta: 110 ma non c'è verso scarica correttamente le mail ma non le invia più dove sbaglio? grazie matteo
Come evitare che le email inviate finiscano in SPAM - 17 Febbraio 2015 - 21:27
spam
ciao matteo, problema 1... delivery This is the mail system at host smtp-36.iol.local. I am sorry to have to inform you that your message could not be delivered to one or more recipients. The message is attached below. The remote mail system said: 5.1.1 http://support.google.com/mail/bin/answer.py?answer=6596 w4si26738099wif.3 - gsmtp problema 2 invio da inwind questa sera... funziona - come in libero rivevo delivery This is the mail system at host smtp-18.iol.local. I am sorry to have to inform you that your message could not be delivered to one or more recipients. The message is attached below. The remote mail system said: 5.1.1 http://support.google.com/mail/bin/answer.py?answer=6596 q7si31087095wja.145 - gsmtp grazie
Come evitare che le email inviate finiscano in SPAM - 17 Febbraio 2015 - 06:36
spam
ciao matteo, ecco i parametri smtp. nome server..... smtp.libero.it porta...... 465 nome utente...... 1@libero.it metodo di autenticazione........ password normale sicurezza della connessione..... SSL/TLS con questi parametri da 1@libero.it riesco a spedire. da 2@inwind.it ...no. posso ancora chiederti perchè, nonostante il buon esito dell'invio da 1@libero.it ricevo una mail Delivery Status Notification. grazie ancora roberto
Come evitare che le email inviate finiscano in SPAM - 16 Febbraio 2015 - 00:00
re: spam
Ciao Roberto mi dici: esattamente, quali parametri metti come smtp per gli account libero e inwind? ciao matteo
HTML2POP3 2.50b - 16 Ottobre 2014 - 23:50
posta Liberto e provider teletu
Matteo, ma se inserisco lo smtp di libero, i messaggi non partono proprio. invece, con l'smtp di teletu finora tutto bene. A volte ha toppato quando ho inviato da inwind ad altro indirizzo pure inwind, ma per gli altri mai successo che non funzionasse. Grazie e ciao.
HTML2POP3 2.50b - 16 Ottobre 2014 - 16:03
Invio con inwind
Innanzitutto, grazie per la risposta solerte. Invero, i parametri di libero non sono adatto per l'invio, dato che utilizzo una connessione Teletu. Cuiò nonostante mi hanno comunque aiutato, perché dopo averlo inseriti e notato che non funzionava proprio (prima mi chiedeva in continuazione user e password, adesso mi dava proprio errore), ho reinserito i dati smtp del provider (teletu), identiti a quelli che avevo prima, e adesso funziona. Escludo errori di digitazione, perché avevo già controllato. Stranezze dll'informatica Adesso mi rimane solo il problema che mi scarica più volte gli stessi messaggi (che non cancello dal server). Ho letto la tua risposta ad altro utente, che si tratterebbe di un problema dl server. Strano, perché con Outlook non mi era mai successo. Grazie infinite.
HTML2POP3 2.50b - 16 Ottobre 2014 - 12:06
Invio con inwind
Ciao se hai fatto bene le cose, l'smtp della casella inwind dovresti averlo configurato come suggerito da libero http://aiuto.libero.it/invioposta/ usando, come utente di autenticazione, l'utente inwind stesso al quale la mail che invierai corrisponde. Quindi una piccola differenza fra gli account ci dovrebbe essere: l'utente di autenticazione sul server smtp ciao Matteo
×
Ricevi gratuitamente i nostri aggiornamenti