Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

scaricare posta di alice

Inserisci quello che vuoi cercare
scaricare posta di alice - nei post

Nessun post trovato

scaricare posta di alice - nei commenti
HTML2POP3 2.56a - 29 Dicembre 2015 - 03:05
Informazione utile
Relativamente al problema del mio post precedente, capisco che il Mac mail colloquia con l'html2pop3 ma non riesce a scaricare la posta. Infatti qui di seguito le ultime righe del blog: tin: SSO GET:http://webmailvtin.alice.it/cp/ps/Main/login/SSOLogin tin: LOGIN GET:http://webmailvtin.alice.it/cp/ps/Main/login/PreLogin?u=francescoors123&d=tin.it&style=light&l=it tin: MailFrame GET:http://webmailvtin.alice.it/cp/ps/mail/SLcommands/SLEmailList?u=francesco.orsetti&d=tin.it&t=9137d1087d8879159929&l=it tin: login end tin.it: Trovati 11 messaggi POP3 server: QUIT tin: delmessageEnd init tin: delmessageEnd end
HTML2POP3 2.50f - 14 Gennaio 2015 - 20:17
Problemi account TIN e alice
Buonasera, stanco come tanti del canone telecom sono passato ad Infostrada e da li sono iniziati i problemi con le caselle di posta, entrambi i pop telecom non accessibili. Per la mail alice problema risolto, telecom mi ha dato la possibilità di accedere nuovamente al pop. Per TIM invece niente da fare, htm2pop3 funziona solo che thunderbird continua a scaricarmi migliaia di mail. A volte mi scarica solo le ultime mail, a volte cerca di scaricarle tutte. Alla fine nella casella di posta mi trovo messaggi doppi, tripli, quadrupli ecc... fin quando mi decido a cancellarli. Poi anche se cancellati torno a scaricare posta ritrovandomi di nuovo messaggi multipli e lunghe attese appunto. Stessa cosa se utilizzo Eudora. Esiste una soluzione? E' forse un settaggio sbagliato? Grazie mille per le eventuali risposte. David
HTML2POP3 2.50f - 24 Dicembre 2014 - 13:38
Problemi Account alice
Non riesco più a scaricare con localhost la posta di alice. Ho letto che anche altri utenti hanno riscontrato lo stesso problema. Ho letto che hai scritto come fare, ma seguendo le istruzioni, c'è lo stesso problema. L'account di GMAIL funziona. Grazie e Buon Natale Michele
HTML2POP3 2.49f - 4 Giugno 2014 - 00:43
problema invio email
A differenza di altri io ho il problema opposto con l'account di libero: con outlook 2010 riesco a scaricare la posta (inserito 127.0.0.1 come server posta in arrivo) ma non mi manda più le email (smtp : out.alice.it). Ho provato a verificre se fosse un problema del provider (telecom) ma funziona correttamente (ho provato outlook con l'account alice). Qualcuno sa quale potrebbe essere il problema? Grazie mille
×
Ricevi gratuitamente i nostri aggiornamenti