Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

ricezione

Inserisci quello che vuoi cercare
ricezione - nei post
Come ottimizzare un sito web lento - 28 Settembre 2015 - 08:00
Ho un sito web che si blocca ogni volta che lancio una campagna marketing verso i miei prodotti: come posso evitare che succeda?
Come contrastare lo SPAM con SPF, DKIM, DMARC e rDNS - 6 Giugno 2015 - 08:35
Questa volta proverò a descrivere tutti i problemi che ho avuto con le configurazioni di posta di un CMS che gestisco e le varie soluzioni che ho messo in atto per poterli risolvere. Spero che questo post sia d'aiuto a tutti i sysadmin con problemi simili ai miei
ricezione - nei commenti
HTML2POP3 2.56a - 11 Aprile 2019 - 13:51
Re: gmail/thunderbird
Buongiorno, ho la versione 2.56 da circa 6 mesi e fino a circa 20 giorni fa funzionava perfettamente. Non ho fatto nessuna modifica ma purtroppo continua a non funzionare. Ho un account Tin.it e come programma uso Microsoft Outlook. L'errore riporta: "Errore dell'attività Tin - ricezione in corso (0x800ccc92): L'accesso è stato rifiutato dal server di posta elettronica. Verificare il nome utente e la password per l'account in impostazioni account. Il server ha risposto: -ERR (AUTH) invalid usere or password". Avete un idea del problema. La versione 3.02 dov'è scaricabile? Grazie Michele
HTML2POP3 2.56a - 11 Aprile 2019 - 11:11
Re: gmail/thunderbird
Ciao Paola Vitale per inviare da .tin, non ti occorre html2pop3, quello serve solo per ricevere. Se non riesci a spedire, eventualmente devi cambiare il server SMTP sul tuo account TIN del client di posta, a volte si deve usare quello con cui sei connessa a internet invece di quello del provider di posta da cui invii. Viceversa per il problema di ricezione da gmail, prova a verificare se da web la posta di gmail non sia finita nello spam. Avevo avuto anche io un problema con TIN nel ricevere da una persona che spediva con virgilio... proprio non arrivava nemmeno via web (o andava nello spam, ma non ricordo)
HTML2POP3 2.56a - 27 Marzo 2019 - 15:06
Tin mail
Anche io ho lo stesso problema con Fastweb , da il seguente errore: ricezione in corso (0x800CCC92): "Accesso respinto dal server di posta elettronica. Verificare il nome utente e la password per l'account in Impostazioni account. Il server ha risposto: -ERR invalid password", Matteo facci sapere . Grazie
HTML2POP3 2.56a - 1 Marzo 2018 - 21:02
Re: Re: Re: problema ricezione LIBERO e INWIND
Confermo, anche con connessione EOLO ora funziona tutto con i parametri standard di Libero! Grazie Matteo Baccan per tutti questi anni in cui ho usato il tuo software!
HTML2POP3 2.56a - 5 Dicembre 2017 - 20:29
Re: Re: problema ricezione LIBERO e INWIND
la soluzione più semplice è sempre quella giusta ;-) grazie mille, come sempre
HTML2POP3 2.56a - 5 Dicembre 2017 - 11:26
Re: problema ricezione LIBERO e INWIND
Ciao Matteo Donda usa direttamente il pop3 di libero, non serve più html2pop3 ciao matteo
HTML2POP3 2.56a - 4 Dicembre 2017 - 22:25
problema ricezione LIBERO e INWIND
Da qualche giorno non riesco più a scaricare la posta sia da LIBERO che da INWIND uso html3pop3 da parecchi anni e non ho mai avuto problemi ho installato la nuova versione ero fermo alla 2.4x ma non ha risolto il problema i messaggi di errore sono indicati nella foto (e sono più che sicuro delle password) grazie mille MATTEO
HTML2POP3 2.56a - 22 Novembre 2017 - 08:06
Re: Ho risolto la ricezione ma non l'invio
Ciao Emiliano Giuseppe per l'invio usa l'smtp di tim https://assistenzatecnica.tim.it/at/portals/assistenzatecnica.portal?_nfpb=true&_pageLabel=MailBook&radice=consumer_root&nodeId=/AT_REPOSITORY/630001 ciao matteo
HTML2POP3 2.56a - 22 Novembre 2017 - 07:53
Ho risolto la ricezione ma non l'invio
Matte ho risolto la ricezione ma non riesco ad inviare con tim come connessione. Hai idee ? Grazie
HTML2POP3 2.56a - 18 Aprile 2017 - 19:35
HTMLPOP3 non funziona
Ciao Matteo, prima di tutto ti ringrazio per il tuo programma che uso da anni con successo. Per la prima volta è più di un mese che non riesco ad inviare la posta. Utilizzo Thunderbird, provider Alice business e ho varie mail @libero. Se provo a inviare da un indirizzo @libero ad un qualsiasi indirizzo di posta compare il messaggio: "Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: 5.7.1 Client does not have permissions to send as this sender. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare." In ricezione invece funziona sempre. Se provo a inviare una mail dal mio indirizzo Alice funziona perfettamente. Ho più pc dove ho installato il tuo programma e su tutti da un giorno all'altro ho lo stesso problema. Ho controllato le configurazioni dell'smtp ma sono corrette e non ho cambiato niente negli ultimi mesi. Cosa può essere? Grazie in anticipo per la disponibilità
×
Ricevi gratuitamente i nostri aggiornamenti