Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

problemi con libero non ricevo la posta

Inserisci quello che vuoi cercare
problemi con libero non ricevo la posta - nei post

Nessun post trovato

problemi con libero non ricevo la posta - nei commenti
Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33
libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMAP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : Invio del messaggio non riuscito. non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.
HTML2POP3 2.54 - 15 Giugno 2015 - 13:03
problemi con libero
Buongiorno. E' da qualche giorno che non ricevo la mia posta di libero, dentro a Windows mail. Mi vien chiesto di immettere nome utente e password che ovviamente sono impostate di default. Come posso risolvere? A tal proposito ho aggiornato il tutto con la versione 2.54 ma con la configurazione standard nulla è cambiato.
HTML2POP3 2.50f - 29 Marzo 2015 - 11:37
posta in uscita
Da un paio di settimane non funziona più la posta in uscita. Invio messaggi (con allegati e non) e, pur risultando nella posta INVIATA, non raggiungono i destinatari e questo sta creando GROSSI problemi (alcune mail sono molto importanti). Inoltre non ricevo nessun messaggio di MAIL DELIVERY FAILURE o simili. Funziona invece regolarmente la posta IN ARRIVO. In questo momento, l'unico modo per avere la certezza che le mail raggiungano i destinatari è di inviarle sul sito di libero: il problema è che in questo modo non rimane traccia dei messaggi su outlook. Ho INOLTRE provato ad inviare dei messaggi a ME STESSO (per prova), ma anche questi non arrivano. Le sarei davvero grato per una soluzione URGENTE al problema. GRAZIE!!!
HTML2POP3 2.50b - 16 Agosto 2014 - 16:13
problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. posta in uscita account libero: out.alice.it Numero di porta: 25 la cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] libero: list 16/08/2014 15:56:28 [3973952] libero: trovate (25) email 16/08/2014 15:56:29 [5101472] libero: trovate (25) email 16/08/2014 15:56:30 [6245672] libero: trovate (25) email 16/08/2014 15:56:30 [3593200] libero: trovate (25) email 16/08/2014 15:56:31 [4735568] libero: trovate (25) email 16/08/2014 15:56:31 [5843736] libero: trovate (25) email 16/08/2014 15:56:32 [7014784] libero: trovate (25) email 16/08/2014 15:56:32 [3696136] libero: trovate (25) email 16/08/2014 15:56:33 [4813576] libero: trovate (25) email 16/08/2014 15:56:34 [5931328] libero: trovate (25) email 16/08/2014 15:56:34 [7051296] libero: trovate (25) email 16/08/2014 15:56:35 [3685600] libero: trovate (25) email 16/08/2014 15:56:35 [4414168] libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] libero: list 16/08/2014 15:56:42 [5454880] libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide
×
Ricevi gratuitamente i nostri aggiornamenti