Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

posta inwind

Inserisci quello che vuoi cercare
posta inwind - nei post

Nessun post trovato

posta inwind - nei commenti
Come evitare che le email inviate finiscano in SPAM - 6 Ottobre 2015 - 09:14
i misteri dei client di posta
Ho provato a configurare THUNDERBIRD con gli stessi parametri che hai postato e funziona al primo colpo, ho riprovato con Outlook 2010, funziona ad intermittenza, sullo stesso Outlook 2010 2 account 1 @inwind = OK, 1 @libero va in errore.... Conclusione, meglio il software Libero... per leggere la posta di LIBERO. ciao mario
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:46
Configurare posta in uscita con LIBERO/inwind
Stasera provo di nuovo e ti aggiorno, se funziona preparo gli screenshot e te li faccio avere grazie e buona giornata. ciao mario
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:00
Re: Configurare posta in uscita con LIBERO/inwind
Ciao mario scaramella purtroppo non riesco a fare il test, ma credo che la configurazione non cambi tanto da un outlook all'altro (almeno lo spero). Strano l'errore sul from, dato che mi pare di capire ci sia un corretto match fra email e server smtp. Qui non saprei cosa consigliarti, se non di contattare direttamente inwind .... con tanta fortuna o di guardare le loro guide online se indicano qualcosa di particolare con outlook 2010. Ciao matteo
Come evitare che le email inviate finiscano in SPAM - 4 Ottobre 2015 - 20:53
Configurare posta in uscita con LIBERO/inwind
Ciao Matteo, grazie ancora per il tuo lavoro di HTML2POP3, ho provato a configurare la mia posta @inwind.it con OUTLOOK 2010 come da tue indicazioni, ma ho sempre l'errore 550 Invalid mail form, premesso che la stessa configurazione l'ho fatta per un altro @inwind.it con Outlook Express e ha funzionato correttamente, puoi postare l'eventuale configurazione con Outlook 2010 ? ( anche se di fatto dovrebbe essere la stessa che hai postato ) . grazie mario
HTML2POP3 2.56 - 7 Settembre 2015 - 06:07
Re: Non riesco ad inviare messaggi.
Ciao Giovanni Per un corretto invio dovresti usare i server di libero. L'invio con mancato recapito potrebbe accadere quando usi un server smtp diverso da quello del dominio dell'email. Nel tuo caso potrebbe accadere se usassi l'smtp di fastweb Ho scritto questo post che potrebbe aiutarti, dato che riporta una configurazione corretta per la ricezione e l'invio posta con libero (vale anche per inwind) http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Ciao Matteo
HTML2POP3 2.56 - 5 Settembre 2015 - 16:35
Non riesco ad inviare messaggi.
Ciao Matteo, ho una connessione Fastweb ed una mail Libero con dominio inwind.it. Ho lanciato html2pop3 versione 2.56 ma non riesco ad inviare mail con Windows Mail. Le ricevo correttamente ma non riesco ad inviarle, nel senso che mi risultano in posta inviata ma il destinatario non li riceve. Puoi dirmi cosa sbaglio? Mi potresti dare una mano a configurare correttamente l'account di Windows Mail? Grazie Giovanni
HTML2POP3 2.50f - 21 Aprile 2015 - 19:32
outlook 2007
Ciao, ho usato per qualche anno html2pop3 per scaricare la posta di libero (e di inwind) su outlook 2007 tramite fastweb. Ha sempre funzionato alla perfezione. Adesso ho cambiato PC e non riesco più a ricordare quali erano le impostazioni corrette e non mi invia più le mail Server di posta in arrivo: 127.0.0.1 Server di posta in uscita: smtp.fastwebenet.it Nome utente: xxxxxxxxxx@libero.it Porta: 110 ma non c'è verso scarica correttamente le mail ma non le invia più dove sbaglio? grazie matteo
HTML2POP3 2.50f - 31 Marzo 2015 - 12:28
inwind.t
Non mi scaricarica più la posta.Il server POP3 indica che non ha risposto in 60 secondi.Il server in questione è "popmail.inwind.it".Fino a due giorni fa non ho mai avuto problemi.Come posso risolvere ? Grazie Marco
Come evitare che le email inviate finiscano in SPAM - 15 Febbraio 2015 - 10:51
spam
ciao Matteo, lieto di aver fatto la tua conoscenza. ho un problemino. ho 2 account, 1@libero.it 2@inwind.it.. grazie a te ricevo correttamente la posta ma, da un po' di tempo, l'invio è spam. ho seguito le tue indicazioni ma non ho risolto il problema. dove posso aver sbagliato? come gestore utilizzo thunderbird e la linea è EOLO di NGI . grazie per il tempo che vorrai dedicarmi. Roberto
Ottimizzare la sincronizzazione della posta con HTML2POP3 - 28 Gennaio 2015 - 17:15
Scarico posta inwind
Ciao Marco controlla se sul sito di libero la posta funziona. Se funziona, riprova html2pop3 Se html2pop3 non funziona: mandami un log completo, cosi lo analizzo ciao matteo
×
Ricevi gratuitamente i nostri aggiornamenti