Risolvo problemi software e ottimizzo architetture
Mia foto

parametri libero

Inserisci quello che vuoi cercare
parametri libero - nei post

Nessun post trovato

parametri libero - nei commenti
HTML2POP3 2.56a - 19 Novembre 2016 - 20:10
Re: messaggio di libero su configurazione
Ciao Luca Q. allora IN TEORIA se usi 127.0.0.1 o html2pop3.baccan.it con 110 come porta, non succederà nulla se riesci a usare i parametri che libero ti propone, non succederà nulla se usi la vecchia configurazione con server pop3 di libero e porta 110 POTREBBE non andare più se poi al cambio di sicurezza corrisponde anche un cambio del sito web .. potrebbe saltare anche html2pop3. Ogni volta che libero cambia qualcosa occorre comunque monitorare la situazione .. non si sa mai ciao matteo
HTML2POP3 2.56a - 19 Novembre 2016 - 19:46
messaggio di libero su configurazione
Nuovamente ciao Matteo, temo di non mi essermi spiegato bene. Come anche Filippo che ha postato appena dopo, ho TIM come provider ma uso la mail di libero (e uso POP3, non IMAP). Attualmente va tutto perfettamente bene con la configurazione che ho preso a suo tempo dalle tue guide ma la mia paura è che libero cambi qualcosa nelle impostazioni. Se metto i parametri proposti da libero non mi scarica alcunché (dato che uso TIM come connessione). Speriamo che libero non ci crei altri "problemi" quando dismetterà la configurazione che definisce "attuale". In ogni caso sono sicuro che se libero dovesse cambiare qualcosa potremo sempre contare sul tuo aiuto. LUCA
HTML2POP3 2.56a - 19 Novembre 2016 - 08:45
Configurazione client libero
Ciao Matteo. In questi giorni ho ricevuto una mail da linero che riporta questo testo: <parametri corretti e i tutorial su http://mail-config.libero.it/ . Lo Staff di libero>> Andando sul link proposto e selezionando la pagina di configurazione di thunderbird (http://aiuto.libero.it/articolo/tutorial/configurazione-mozilla-thunderbird-per-libero-mail/?ssonc=2072556091) noto che bisognerebbe usare il POP3 (e relativa porta) ed inserire delle impostazioni di sicurezza. Usando il tuo programma attualmente io ho POP3: localhost - porta 110 SICUREZZA: sicurezza della connessione - nessuna & metodo di autenticazione - password su connessione non protetta Il mio provider è TIM (ex Telecom) Per ora va tutto bene ma se provo a cambiare con i parametri proposti di libero (ho provato sia cambiando il POP3 come richiesto sia lasciando localhost - porta 110) non ricevo più la posta. Dato che libero avverte che a breve la configurazione attuale del client verrà dismessa devo preoccuparmi di qualcosa? Devo apportare delle modifiche? O hai in vista una nuova versione di html2pop3? Grazie di tutto quello che fai per noi LUCA
HTML2POP3 2.56a - 20 Ottobre 2016 - 17:48
Re: Problemi invio posta con libero
Ciao ALESSIO prova a riconfigurare l'smtp come indicato qui http://aiuto.libero.it/articolo/mail/parametri-di-configurazione-per-il-client-di-posta/ ciao matteo
HTML2POP3 2.56a - 14 Aprile 2016 - 14:21
...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → Avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FALSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FALSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. Adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. Attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik
HTML2POP3 2.56a - 11 Dicembre 2015 - 11:07
Re: Configurazione IMAP libero
Ciao Franco in linea di massima non dovrebbe più essere necessario. Prova a usare i parametri imap di libero, dovrebbero andare ciao matteo
HTML2POP3 2.56a - 10 Dicembre 2015 - 22:50
Configurazione IMAP libero
Innanzitutto ringrazio Matteo per il lavoro che si è sobbarcato. Ho due domande da fare. 1) Se, come ho letto libero ha cambiato le proprie politiche di accesso ai vari provider, è ancora necessario html2pop3 ? 2) Se fosse ancora necessario, si può configurare IMAP4 e con quali parametri? grazie Franco
Come evitare che le email inviate finiscano in SPAM - 27 Ottobre 2015 - 02:09
Re: Re: Re: libero e fastweb
Ciao luca imposta l'SMTP (con SSL): poi metti server: smtp.libero.it (selezionando la richiesta di autenticazione) porta: 465 per maggiori informazioni: http://aiuto.libero.it/articolo/mail/parametri-di-configurazione-per-il-client-di-posta/ ciao matteo
Come evitare che le email inviate finiscano in SPAM - 6 Ottobre 2015 - 09:14
i misteri dei client di posta
Ho provato a configurare THUNDERBIRD con gli stessi parametri che hai postato e funziona al primo colpo, ho riprovato con Outlook 2010, funziona ad intermittenza, sullo stesso Outlook 2010 2 account 1 @inwind = OK, 1 @libero va in errore.... Conclusione, meglio il software libero... per leggere la posta di libero. ciao mario
HTML2POP3 2.54 - 30 Maggio 2015 - 18:00
Re: Impossibilità spedire mail con fastweb
Ciao Storico ok, se hai libero, partiamo da libero, imposta i parametri esattamente cosi' http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm A valle di questa impostazione, vediamo che errore hai ciao matteo
×
Ricevi gratuitamente i nostri aggiornamenti