Risolvo problemi software e ottimizzo architetture
Mia foto

non riuscito l'invio della password per l'utente

Inserisci quello che vuoi cercare
non riuscito l'invio della password per l'utente - nei post

Nessun post trovato

non riuscito l'invio della password per l'utente - nei commenti
HTML2POP3 2.52 - 19 Maggio 2015 - 20:25
Re: Re: permane errore su Libero.it
Ciao Matteo Baccan Ho provato sia con la 2.52a che con la 2.52b. Rimane l'errore di autenticazione non riuscito l'invio della password per l'utente stefanoborsoi@libero.it. Il server di posta localhost ha risposto: "non sono un robot" è un campo obbligatorio. C'è una soluzione? Mi affido a Voi!
HTML2POP3 2.52 - 16 Maggio 2015 - 12:43
Estero
Ciao Matteo.. da 3-4 giorni di nuovo non riesco a scaricare la posta di libero con la versione 2.52a e il messaggio di errore che compare in popup è il seguente: "non riuscito l'invio della password per l'utente account@libero.it. Il server di posta html2pop3.baccan.it ha risposto: Invalid password." Il file di log in tutto questo non scrive nulla e nel file cfg non ho modificato nulla. Se puoi darmi qualche dritta.. grazie.
HTML2POP3 2.50f - 20 Aprile 2015 - 22:53
Virgilio non funziona
da un paio di giorni non riesco più a scaricare posta da Virgilio, thunderbird mi restituisce il messaggio: non riuscito l'invio della password per l'utente xxxxxxx Il server di posta 127.0.0.1 ha risposto: invalid password La password inserita è corretta
HTML2POP3 2.50b - 13 Agosto 2014 - 17:24
errore libero!
Ciao Matteo, innanzitutto grazie per il lavoro che svolgi. Il mio problema è che, da quando ho aggiornato all'ultima versione, non riesco più a scaricare alla posta del server @inwind.it; mi restituisce, immediatamente, questo errore: Errore con l'account inwind - non riuscito l'invio della password per l'utente xxxxxxxxxxxxxxxxxxxxxxx@inwind.it. Il server di posta popmail.inwind.it ha risposto: POP3 access not allowed. ho provato a cambiare tutti i parametri, sia il server aggiungendo quello popmail.libero.it, oppure in imap, ma nulla. Ho provato anche a cambiare la password inserita, immettendone una errata, ma dopo un po' di tempo mi dà quest'altro errore Errore con l'account inwind - non riuscito l'invio della password per l'utente xxxxxxxxxxxxxxxxx@inwind.it. Il server di posta popmail.inwind.it ha risposto: ERROR 119 invalid user or password err 30 (non immediatamente, come nel primo caso). Uso thunderbird 31.0 (ultima versione disponibile) e windows 8.1, ho installato una sola versione di java (la Version 7 Update 67) e nella cartella d'installazione non mi genera il file .log. Ho un altro account @libero.it che funziona, però, alla perfezione. Grazie per l'eventuale risporta.
×
Ricevi gratuitamente i nostri aggiornamenti