Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

non riesco ad inviare mail da libero

Inserisci quello che vuoi cercare
non riesco ad inviare mail da libero - nei post

Nessun post trovato

non riesco ad inviare mail da libero - nei commenti
HTML2POP3 2.56a - 18 Aprile 2017 - 19:35
HTMLPOP3 non funziona
Ciao Matteo, prima di tutto ti ringrazio per il tuo programma che uso da anni con successo. Per la prima volta è più di un mese che non riesco ad inviare la posta. Utilizzo Thunderbird, provider Alice business e ho varie mail @libero. Se provo a inviare da un indirizzo @libero ad un qualsiasi indirizzo di posta compare il messaggio: "Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: 5.7.1 Client does not have permissions to send as this sender. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare." In ricezione invece funziona sempre. Se provo a inviare una mail dal mio indirizzo Alice funziona perfettamente. Ho più pc dove ho installato il tuo programma e su tutti da un giorno all'altro ho lo stesso problema. Ho controllato le configurazioni dell'smtp ma sono corrette e non ho cambiato niente negli ultimi mesi. Cosa può essere? Grazie in anticipo per la disponibilità
HTML2POP3 2.56a - 20 Ottobre 2016 - 17:15
Problemi invio posta con libero
Salve.da qualche settimana non riesco più ad inviare mail con libero. La ricezione funziona correttamente ma l'invio mi da errore di protezione di Windows e mi esce la mascherina dove inserire nome utente e password che però sono già inserite correttamente sia nella posta in uscita che quella inviata. Come pop3 ho 127.0.0.1 e smtp emaxmail perchè utilizzo connessione wireless Alena net anche per gmail e funziona tutto correttamente. da che cosa può dipendere? Saluti
HTML2POP3 2.56 - 19 Agosto 2015 - 21:36
Impossibile scaricare inviare posta
Ciao Matteo, Tempo ti ho scritto per un problema con libero, adesso risolto, invece con tiscali non riesco ad inviare posta, ho due account tiscali con uno ricevo e con l'altro invece no, stesse impostazioni, eppure non va. da oggi sto usando win 10, comunque il problema si riscontra anche con il win7 e win8, spero in un tuo aiuto, grazie. Lerrore è il seguente: "Impossibile inviare o ricevere messaggi per l'account Storiusu. Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. Errore del server: 0x800CCC90 Risposta del server: -ERR [SYS/TEMP] mailbox locked by other server Server: 'pop.tiscali.it' ID errore di Windows Live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No. PS= Poi una cosa strana quando chiudo nero burning mi si chiude anche html2pop3, "oltre a jdownloader".
HTML2POP3 2.49x - 25 Luglio 2014 - 21:35
Invio posta libero con Tiscali
Prima di tutto scusatemi ma ho cercato dappertutto senza trovare la soluzione. La faccio breve:uso il mitico html2pop3 da diverso tempo. da qualche tempo non riesco ad inviare (per ricevere nessun problema). Le mie impostazioni: pop3=localhost; smtp.tiscali.it (ho provato anche libero.it); autenticazione smtp con stesse impostazioni dell'incoming mail server; porta pop3 110 con ssl (o anche senza...ne ho provate un po'); porta smtp 465 con ssl. Risultato: niente-niente-niente. Tre volte niente perchè ormai da tempo uso html2pop3 per 3 diverse email e non mi ha mai dato problemi. P.S. Java 1.7.0_65-b20 - Quindi quella aggiornata. In ogni caso: grazie ancora per l'aiuto gratuito con html2pop3 e grazie fin d'ora se avete una soluzione al problema. Altrimenti cambio tutta la posta (con i relativi problemi) e amen....
HTML2POP3 2.49x - 23 Giugno 2014 - 21:36
smtp.tiscali.it
Ciao a tutti! sono nuovo del forum :) ..avendo connessione tiscali e versione htmlpop3 2.49x installata, da ieri con thunderbird non riesco più ad inviare mail @libero.it con impostazioni server SMTP.tiscali.it, porta 25, nessuna autenticazione ..ho provato con ssl/tls - password normale..ho anche provato a cambiare porte ..ma nulla ..nella ricezione invece tutto ok!! qualcuno mi può aiutare?? Grazie!
×
Ricevi gratuitamente i nostri aggiornamenti