Risolvo problemi software e ottimizzo architetture
Mia foto

non mi arrivano e-mail

Inserisci quello che vuoi cercare
non mi arrivano e-mail - nei post

Nessun post trovato

non mi arrivano e-mail - nei commenti
HTML2POP3 2.56a - 25 Maggio 2016 - 13:14
Email di posta certificata
Ciao Matteo, innanzitutto un enorme grazie per il tuo preziosissimo supporto e per l'ottimo lavoro svolto, ti scrivo per sapere esiste un settaggio di html2pop (2.56) che mi consenta di scaricare le email di posta certificata che ricevo su Tin. Al momento arrivano con un il corpo della mail che avvisa che il messaggio originale è in allegato, ma in realtà questo allegato non viene scaricato, mi ritrovo solo un piccolo xml ed un certificato. Accade con mittenti diversi che utilizzano gestori diversi e non sono riuscito a trovare alcuno switch per ovviare al problema. Grazie Carlo
HTML2POP3 2.56a - 9 Aprile 2016 - 15:30
Windows Live Mail con Alice e email Libero
Ciao, Ho Windows Live Mail con connessione Alice: uso da sempre html2pop3 ma da qualche giorno mi sono accorto che le emails che invio con l'account Libero arrivano poi solo agli utenti che hanno alice mentre i miei contatti libero o gmail non le ricevono, chi mi può aiutare? Le emails in ingresso mi arrivano, sono quelle che invio col mio contatto Libero che mi dice inviate ma poi non arrivano a destinazione, solo quelle inviate a contatti alice arrivano. Scusate la ripetizione del concetto. mi aiutate?
HTML2POP3 2.50b - 16 Settembre 2014 - 00:03
Windows Live mail difettoso con Libero
non so se sono in tema con la discussione e, nel caso, mi scuso, ma da qualche tempo ho problemi con la posta in uscita. Almeno tre persone che hanno un account libero non ricevono la mia posta inviata usando il client windows live mail. Il tutto senza che io riceva alcun messaggio di errore o di mancata ricezione. Se invece spedisco direttamente dal sito di libero le mail arrivano correttamente. C'è una spiegazione e, soprattutto, un modo per risolvere il problema? E' una cosa molto fastidiosa perché io do per scontato che il destinatario abbia ricevuto la mia mail e invece non è così.
HTML2POP3 2.50b - 16 Agosto 2014 - 16:13
Problemi invio posta libero verso account inwind.
Ciao Matteo, parto col ringraziarti per il tuo prezioso contributo. Ho riscontrato il seguente problema con l'utilizzo di Html2pop3 e volevo chiederti cosa potevo verificare dall'alto del tuo sapere. Utilizzo windows 7 con windows live mail e adsl alice, ho diversi account di posta e il tutto funziona egregiamente, l'unico problema riscontrato con la nuova vers. 2.5 è che inviando una mail con account libero verso account inwind la mail risulta regolarmente inviata senza codici d'errore ma su inwind non ricevo nulla. Posta in uscita account libero: out.alice.it Numero di porta: 25 La cosa strana è che le mail inviate verso altri gestori da parte di "libero" arrivano regolarmente, ragion per cui le impostazioni dovrebbero essere giuste comprese quelle in pop3 di inwind in quanto le mail di altri accounts arrivano regolarmente. Questo è il log: 16/08/2014 15:56:27 [2728632] POP3 server: USER xxxxxxxx@libero.it 16/08/2014 15:56:27 [2728632] POP3 server: PASS *************** CRC32:3851418482 16/08/2014 15:56:27 [2728632] POP3 server: usato libero.it 16/08/2014 15:56:28 [2859232] Libero: utilizzo sessione in cache 16/08/2014 15:56:28 [2859232] Libero: list 16/08/2014 15:56:28 [3973952] Libero: trovate (25) email 16/08/2014 15:56:29 [5101472] Libero: trovate (25) email 16/08/2014 15:56:30 [6245672] Libero: trovate (25) email 16/08/2014 15:56:30 [3593200] Libero: trovate (25) email 16/08/2014 15:56:31 [4735568] Libero: trovate (25) email 16/08/2014 15:56:31 [5843736] Libero: trovate (25) email 16/08/2014 15:56:32 [7014784] Libero: trovate (25) email 16/08/2014 15:56:32 [3696136] Libero: trovate (25) email 16/08/2014 15:56:33 [4813576] Libero: trovate (25) email 16/08/2014 15:56:34 [5931328] Libero: trovate (25) email 16/08/2014 15:56:34 [7051296] Libero: trovate (25) email 16/08/2014 15:56:35 [3685600] Libero: trovate (25) email 16/08/2014 15:56:35 [4414168] Libero: trovate (16) email 16/08/2014 15:56:35 [4414168] libero.it: Trovati 316 messaggi 16/08/2014 15:56:35 [4414168] POP3 server: STAT 16/08/2014 15:56:36 [4417264] POP3 server: LIST 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 1 16/08/2014 15:56:37 [4478608] POP3 server: UIDL 16/08/2014 15:56:37 [4570624] POP3 server: QUIT 16/08/2014 15:56:41 [4651080] POP3 server: USER xxxxxxx@inwind.it 16/08/2014 15:56:41 [4651080] POP3 server: PASS ****************** CRC32:2461480719 16/08/2014 15:56:41 [4651080] POP3 server: usato inwind.it 16/08/2014 15:56:41 [4760584] Libero: utilizzo sessione in cache 16/08/2014 15:56:41 [4760584] Libero: list 16/08/2014 15:56:42 [5454880] Libero: trovate (17) email 16/08/2014 15:56:42 [5454880] inwind.it: Trovati 17 messaggi 16/08/2014 15:56:42 [5454880] POP3 server: STAT 16/08/2014 15:56:43 [5457912] POP3 server: LIST 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 1 16/08/2014 15:56:43 [5488080] POP3 server: UIDL 16/08/2014 15:56:43 [5488080] POP3 server: QUIT Cosa mi consigli di fare? Buona giornata Grazie Davide
HTML2POP3 2.49x - 20 Luglio 2014 - 23:32
Test invio mail con tiscali
Buongiorno a tutti/e, volevo segnalare un test che ho fatto: allora per prima cosa ho una connessione Fastweb, ho alcuni indirizzi @tiscali e altri @libero, per questi ultimi uso HTML2POP3. Se invio una mail di prova a tutti gli indirizzi (sia @libero sia @tiscali) e uso come indirizzo di partenza uno qualsiasi dei @tiscali, tutte le mail arrivano senza problemi. Se invece la stessa mail a tutti gli indirizzi la invio da un indirizzo @libero, a quelli @libero arriva nella cartella SPAM, a quelli @tiscali non arriva e mi restituisce un errore il server di posta con un errore del tipo: non autorizzato... Da quello che capisco non centra la connessione (fastweb), c'è forse qualche particolare che non conosco di tiscali? Perché non accetta le mail provenienti da @libero? Grazie in anticipo
×
Ricevi gratuitamente i nostri aggiornamenti