Scrivo software e aiuto le aziende a scriverne di migliore
Mia foto

localhost

Inserisci quello che vuoi cercare
localhost - nei post
browserdownup.com, javaupgradesup.com e flashplayerupgradesup .com, quando è Google a tradirti - 1 Novembre 2014 - 18:38
Possibile che Google Adsense sia stato usato oggi come veicolo di installazione di malware? Ci sono 3 siti che da un paio di giorni infestano la rete .. e nessuno fa nulla. Che si lavori il lunedì anche in Google?
localhost - nei commenti
HTML2POP3 3 - 18 Maggio 2019 - 16:17
POP3 Tiscali non funzionante
Ragazzi da uno o due mesi, il pop3 di Tiscali su rete Infostrada/wind non funziona più. Ho impostato l'account su localhost sulla porta 110 nelle impostazioni ma non funziona con il server HTML2POP avviato. Ogni volta mi chiede utente e password (che sono corretti) e da WEB accedo senza problemi all'account Tiscali. MA HTML2POP3 lo supporta il server Tiscali. ?
HTML2POP3 3 - 13 Maggio 2019 - 16:56
problemi con .tin.it
Mi accodo per dire che da diversi giorni verifico che funziona (Thunderbird) ma con localhost (pop3 no), solo che scarica ogni volta blocchi di posta fino a un mese fa, per tre e quattro volte di fila...
HTML2POP3 3 - 23 Aprile 2019 - 14:27
Re: Timeout
Ciao Barbara se usi come pop3 "localhost" e lanci html2pop3, funziona, se invece si usa come pop3 "html2po3.baccan.it" come si fa col cellulare, non funziona da qualche giorno... Matteo, puoi aiutarci? Grazie
HTML2POP3 2.56a - 28 Marzo 2019 - 12:48
la Password di accesso a "localhost" non viene ric
buongiorno, penso anch'io di aver lo stesso problema esposto precedentemente : dal 26.03.2019 non viene scaricata la posta in entrata di tin.it - Il mio provider è EOLO ed ho controllato tutte le impostazioni e sono uguali a prima, quando funzionava normalmente. La password di accesso a "localhost" non viene riconosciuta. Installato ho html2pop3256a.Grazie dell'attenzione e attendo la soluzione, se possibile - Stefano
HTML2POP3 2.56a - 6 Dicembre 2017 - 10:27
probelmi con tim
buongiorno ho provato ad usare il pop3 di tim ma non funziona! quindi per configurare html2pop3 come devo fare? server localhost e porta 110? o ci sono altri parametri? grazie in anticipo per la rispsta
HTML2POP3 2.56a - 3 Dicembre 2017 - 14:51
problemi con la mail di TIM
Buongiorno, sono venuto a conoscenza del vostro programma perchè essendo passato a fastweb non mi andava più la posta con TIN ho scaricato il vostro splendido programma e configurato tutto seguendo le istruzioni e ed ora tutto funziona correttamente con Microsoft Outlook 2010, purtroppo pero mia mamma ha una mail con TIM e con lei pur settando uguale come server pop3 "localhost" e lasciando la porta 110 non mi funziona, prima mi chieda la password e poi mi da questo errore! devo configurare qualche parametro in maniera diversa? resto in attesa di una vostra cortese risposta e complimenti ancora per lo spelndido programme e Grazie mille
HTML2POP3 2.56a - 20 Novembre 2017 - 11:06
Re: Re: Re: Re: @tin.it e SMTP per Poste Mobile
Ciao Matteo Baccan Grazie! Problema risolto. Ricapitolo per chi fosse interessato. PROBLEMA : Impossibile inviare e-mail con mittente @tin.it appoggiandosi a Poste Mobile (In precedenza usavo la TRE) Gestore di posta: Outlook Express 6 u Windows XP Connessione internet: wi-fi del pc connesso a hotspot di cellulare Android Rete 3G: Poste Mobile. SOLUZIONE: IN OUTLOOK EXPRESS Strumenti-> Account Internet-> Posta elettronica selezionare l'account box-clubnet.tin.it -> Proprietà Server POP3 Posta in arrivo (Pop3) localhost Posta in uscita (SMTP) mail.tin.it Spuntare Autenticazione del server necessaria -> Impostazioni -> Usa le stesse impostazioni del server di posta in arrivo Ritornare nella finestra principale delle Proprietà - box.clubnet,tin.it e andare in Impostazioni avanzate Impostazioni avanzate -> Posta in uscita SMTP 587 Finito. Invia e scarica come un fulmine.
HTML2POP3 2.56a - 23 Ottobre 2017 - 15:37
Re: Re: @tin.it e SMTP per Poste Mobile
Ciao Matteo Baccan grazie per la pronta risposta. Ti confermo che ho provato con l'smtp della tin.it, senza successo. L'smtp di postemobile è relay.poste.it, ma neppure così i messaggi in uscita di @tin.it partono, mentre quelli in entrata li scarico in locale con il pop3 localhost (che funziona appunto anche quando mi connetti tramite router wifi appoggiato ad una sim della TRE, mentre in uscita uso l'smtp.tre.it). Poter inviare i messaggi da outlook express 6 mi è ovviamente molto più comodo per lavorare sempre nello stesso ambiente: la webmail mi costringe a inviare i messaggi da lì con copia a me (e quindimi scarico la copia in outlook express), raddoppiando il traffico dati e con una procedura un po' contorta. Se ti viene in mente qualcosa e riesci a trovare un sistema per cavarmi da questo ginepraio.. Grazie Ale
HTML2POP3 2.56a - 19 Novembre 2016 - 08:45
Configurazione client Libero
Ciao Matteo. In questi giorni ho ricevuto una mail da linero che riporta questo testo: <> Andando sul link proposto e selezionando la pagina di configurazione di thunderbird (http://aiuto.libero.it/articolo/tutorial/configurazione-mozilla-thunderbird-per-libero-mail/?ssonc=2072556091) noto che bisognerebbe usare il POP3 (e relativa porta) ed inserire delle impostazioni di sicurezza. Usando il tuo programma attualmente io ho POP3: localhost - porta 110 SICUREZZA: sicurezza della connessione - nessuna & metodo di autenticazione - password su connessione non protetta Il mio provider è TIM (ex Telecom) Per ora va tutto bene ma se provo a cambiare con i parametri proposti di Libero (ho provato sia cambiando il POP3 come richiesto sia lasciando localhost - porta 110) non ricevo più la posta. Dato che Libero avverte che a breve la configurazione attuale del client verrà dismessa devo preoccuparmi di qualcosa? Devo apportare delle modifiche? O hai in vista una nuova versione di html2pop3? Grazie di tutto quello che fai per noi LUCA
HTML2POP3 2.56a - 12 Aprile 2016 - 11:30
errore con la versione 2.56a
Da qualche giorno non ricevevo più posta elettronica. Ho aggiornato alla nuova versione 2.56a ma ancora niente. Nel log mi dava un errore di tunnelpop3.cfg La mia configurazione è Imac 10.11 con outlook 2016 e posta di libero. Nel log appunto mi dava questo errore. Ho provato anche a cambiare pop3 con localhost avendo prima 127.0.0.1 e anche mettendo html.......
×
Ricevi gratuitamente i nostri aggiornamenti