Risolvo problemi software e ottimizzo architetture
Mia foto

live mail libero

Inserisci quello che vuoi cercare
live mail libero - nei post

Nessun post trovato

live mail libero - nei commenti
HTML2POP3 2.56a - 19 Dicembre 2016 - 20:05
Thunderbird, tin.it e messaggi doppi
Salve Matteo, da tempo mi sono staccata da Telecom e ho come gestore ngi Eolo. A novembre ho cambiato PC e non potendo più avere Windows live mail, con il tecnico abbiamo deciso di installare Thunderbird e html2pop3 che già avevo anche prima. Il problema è che per l'account .tin.it, che è il principale e quello di lavoro, continuo a ricevere messaggi doppi e tripli, anche più volte al giorno. Ho già provato a compattare, svuotare cestino, riparare la cartella. Sembra che si sistemi e poi ricomincia a scaricare di nuovo tutto fino al 1° del mese. Sono già intervenuta sui settaggi del server in tutte le combinazioni possibili... alla fine quella meno problematica è la stessa di libero sempre su Thunderbird, ossia il default "lascia i messaggi sul server" (ma anche scegliendo di non lasciarli riscarica ugualmente...). Succedeva ogni tanto anche con live mail che tentava di scaricare tutti i messaggi di una vita (!), ma era possibile interrompere l'operazione, su Thunderbird non mi pare che si possa o almeno io non so come fare! Cosa potrei fare per ovviare a questo davvero fastidioso problema? Grazie, saluti, Paola
HTML2POP3 2.56a - 14 Giugno 2016 - 11:31
Re: Re: Re: Re: Re: Re: Ancora problemi con libero
Ciao ℳatteo ℬaccan Provato intanto ad inserire il server pop3 come dicevi ma ha ancoa gli stessi problemi, nei report ho questo messaggio di errore Impossibile inviare o ricevere messaggi per l'account erb.naturaviva@tin.it. Errore del server: 0x800CCC90 Risposta del server: -ERR error retrieving message 399 Server: 'html2pop3.baccan.it' ID errore di Windows live mail: 0x800420CD Protocollo: POP3 Porta: 110 Protezione (SSL): No
HTML2POP3 2.56a - 9 Aprile 2016 - 15:30
Windows live mail con Alice e email libero
Ciao, Ho Windows live mail con connessione Alice: uso da sempre html2pop3 ma da qualche giorno mi sono accorto che le emails che invio con l'account libero arrivano poi solo agli utenti che hanno alice mentre i miei contatti libero o gmail non le ricevono, chi mi può aiutare? Le emails in ingresso mi arrivano, sono quelle che invio col mio contatto libero che mi dice inviate ma poi non arrivano a destinazione, solo quelle inviate a contatti alice arrivano. Scusate la ripetizione del concetto. Mi aiutate?
HTML2POP3 2.56a - 17 Dicembre 2015 - 21:39
smtp
Ho installato l'aggiornamento di windows 10 e per diverso tempo ho usato ancora windows live mail con il tuo programmino per scaricare la posta (sono conservatore e prima che mi adatto alle novità ce ne vuole), anche se qualche volta ho usato il servizio di posta previsto da windows 10. Fino a ieri tutto ok. Da oggi ho problemi con l'invio della posta con un mio account di libero, ne ho anche un altro ma non mi da lo stesso problema, eppure non ho modificato nulla nell'account. Hai da darmi qualche suggerimento?
HTML2POP3 2.56a - 19 Novembre 2015 - 08:28
libero
Buongiorno. Con la versione pop3256a stamattina collegandomi tramite windows mail mi continua a dare il seguente errore. Fino a ieri funzionava: Impossibile inviare o ricevere messaggi per l'account libero (studio.marchi). Impossibile connettersi al server. Server: '127.0.0.1' ID errore di Windows live mail: 0x800CCC0E Protocollo: POP3 Porta: 110 Protezione (SSL): No Errore socket: 10061 C'è qualche arcano per farlo ripartire? Grazie
HTML2POP3 2.56a - 29 Settembre 2015 - 16:29
Errore libero "non sono un robot campo richiesto"
Ciao Matteo e grazie in primis per il tuo lavoro...da quando libero ha aggiornato la web mail non riesco piu a scaricare la posta nemmeno col nuovo html2pop3 256a...mi rimanda sempre il medesimo errore: Errore del server: 0x800CCC90 Risposta del server: -ERR "Non sono un robot" è un campo obbligatorio. Server: '127.0.0.1' ID errore di Windows live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No lo stesso se metto localhost con porta 2000. Grazie per il supporto. Un saluto, Giovanni
HTML2POP3 2.56 - 19 Agosto 2015 - 21:36
Impossibile scaricare inviare posta
Ciao Matteo, Tempo ti ho scritto per un problema con libero, adesso risolto, invece con tiscali non riesco ad inviare posta, ho due account tiscali con uno ricevo e con l'altro invece no, stesse impostazioni, eppure non va. Da oggi sto usando win 10, comunque il problema si riscontra anche con il win7 e win8, spero in un tuo aiuto, grazie. Lerrore è il seguente: "Impossibile inviare o ricevere messaggi per l'account Storiusu. Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. Errore del server: 0x800CCC90 Risposta del server: -ERR [SYS/TEMP] mailbox locked by other server Server: 'pop.tiscali.it' ID errore di Windows live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No. PS= Poi una cosa strana quando chiudo nero burning mi si chiude anche html2pop3, "oltre a jdownloader".
HTML2POP3 2.54 - 28 Luglio 2015 - 19:28
Non mi scarica da libero
Ciao... ho seguito tutti i consigli riportati (nuova versione, cambio pop3... ho persino provato a modificare la mia password consueta inserendo la nuova genialata che libero ha definito "password specifica per applicazioni"...) niente da fare! Ecco l'errore Impossibile inviare o ricevere messaggi per l'account libero (Lucaripa). Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. Errore del server: 0x800CCC90 Risposta del server: -ERR "Non sono un robot" è un campo obbligatorio. Server: 'html2pop3.baccan.it' ID errore di Windows live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No Se riesci a darmi una mano... grazie P.S. Se nei prossimi giorni non rispondo è solo perchè la connessione wi-fi alla quale mi sto appoggiando è molto poco affidabile... Grazie ancora Luca
HTML2POP3 2.54 - 27 Luglio 2015 - 19:46
Problemi con libero....
Ciao Matteo, ho dei problemi con la posta di libero.... Impossibile inviare o ricevere messaggi per l'account. Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. Errore del server: 0x800CCC90 Risposta del server: -ERR "Non sono un robot" è un campo obbligatorio. Server: 'localhost' ID errore di Windows live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No premetto che sono stato sul sito e sono entrato dicendo che non sono un robot, ma nulla da fare!!!! non scarica. Grazie in anticipo per il tuo prezioso aiuto.
HTML2POP3 2.54 - 5 Giugno 2015 - 15:23
Re: Errore del server: 0x800CCC90
Anzi, no... mi correggo: anche con la versione 2.54a mi da errore (non me ne ero accorto perché mentre lo installavo mi erano arrivate dele mail). Da quello che ho capito, l'accesso alla webmail di libero e il recupero della lista dei messaggi avviene correttamente, poi se non ci sono nuovi messaggi WLM mi da questo errore: Impossibile inviare o ricevere messaggi per l'account XXXXX. Immessa una password non corretta. La prossima volta che invierai o riceverai messaggi, ti verrà chiesto di immettere il tuo nome utente e la tua password per questo account. Errore del server: 0x800CCC90 Risposta del server: -ERR errore durante la creazione della lista email Server: '127.0.0.1' ID errore di Windows live mail: 0x800CCC92 Protocollo: POP3 Porta: 2000 Protezione (SSL): No e questo è il log corrispondente: 05/06/2015 15:02:27 [10808904] POP3 server: USER XXXXXXXX@libero.it 05/06/2015 15:02:27 [10808904] POP3 server: PASS XXXXXXXX CRC32:XXXXXXXX 05/06/2015 15:02:27 [10810968] POP3 server: usato libero.it 05/06/2015 15:02:27 [10922232] libero: primo login per prendere i cookie 05/06/2015 15:02:27 [12301608] libero: login reale 05/06/2015 15:02:27 [12453096] libero: salto pagina di stazionamento (/mailapp_announcement.phtml?url_member=http%3A%2F%2Fwebmail.libero.it%2Fcp%2Fdefault.jsp%3FrndPrx%3D0.2958537931359626) 05/06/2015 15:02:27 [12484120] libero: entro nella webmail 05/06/2015 15:02:28 [8609632] libero: list [...] 05/06/2015 15:03:16 [12324048] libero.it: Trovati 8804 messaggi 05/06/2015 15:03:16 [12324048] POP3 server: STAT 05/06/2015 15:03:17 [12324048] POP3 server: LIST 05/06/2015 15:03:17 [8666000] POP3 server: UIDL 1 05/06/2015 15:03:17 [8668064] POP3 server: UIDL 05/06/2015 15:03:22 [11280016] POP3 server: QUIT Mentre, se ci sono nuovi messaggi, WLM non mi da errore questo è il log: 05/06/2015 15:04:18 [11359464] POP3 server: USER XXXXXXXX@libero.it 05/06/2015 15:04:18 [11359464] POP3 server: PASS XXXXXXXX CRC32:XXXXXXXX 05/06/2015 15:04:18 [11359464] POP3 server: usato libero.it 05/06/2015 15:04:18 [11471424] libero: utilizzo sessione in cache 05/06/2015 15:04:18 [11473528] libero: list [...] 05/06/2015 15:05:09 [14441424] libero.it: Trovati 8805 messaggi 05/06/2015 15:05:09 [14441424] POP3 server: STAT 05/06/2015 15:05:10 [14443512] POP3 server: LIST 05/06/2015 15:05:11 [10685760] POP3 server: UIDL 1 05/06/2015 15:05:11 [10687824] POP3 server: UIDL 05/06/2015 15:05:16 [13390200] POP3 server: RETR 1 05/06/2015 15:05:16 [13390200] libero: getmailstream init 05/06/2015 15:05:16 [13390200] libero: getmailstream estrazione 77490 05/06/2015 15:05:16 [13506976] libero: getmailstream end 05/06/2015 15:05:16 [13506976] POP3 server: QUIT Non che sia grave, comunque, visto che da errore solo in assenza di mail da scaricare. ;-)
×
Ricevi gratuitamente i nostri aggiornamenti