Risolvo problemi software e ottimizzo architetture
Mia foto

libero outlook e fastweb

Inserisci quello che vuoi cercare
libero outlook e fastweb - nei post

Nessun post trovato

libero outlook e fastweb - nei commenti
Come evitare che le email inviate finiscano in SPAM - 26 Ottobre 2015 - 19:56
Re: Re: libero e fastweb
Ciao ℳatteo ℬaccan le schermate del mio outlook (2007) sono diverse però da quelle del tuo esempio. scusami... sn un pò imbranato
Come evitare che le email inviate finiscano in SPAM - 24 Ottobre 2015 - 08:40
libero e fastweb
Ciao Matteo, stesso problema di molti. Uso outlook 2007 con account di posta libero. Funziona tutto perfettamente con server posta in uscita smtp.fastwebnet.it, peccato che le mail che invio finiscono tutte nello spam del destinatario. mi dai una mano? grazie e complimenti per il sito così utile
HTML2POP3 2.50f - 23 Aprile 2015 - 11:09
re:vista 7 + outlook 2007 / libero + fastweb
Ciao premetto che NON è un problema html2pop3. L'invio va fatto con SSL attivo, nel tuo caso non hai fatto check su SSL. In caso di problemi, scrivimi in privato e non da qui, non essendo un problema di html2pop3 ciao matteo
HTML2POP3 2.50f - 22 Aprile 2015 - 22:24
vista 7 + outlook 2007 / libero + fastweb
ci ho provato in tutti i modi ma non riesco a farlo funzionare. riceve la posta, ma non invia nulla e continua a darmi messaggio di errore. nell'allegato ci sono le impostazioni che ho settato. ho provato anche con smpt.fastwebnet.it ed il risultato è lo stesso
HTML2POP3 2.50f - 21 Aprile 2015 - 19:32
outlook 2007
Ciao, ho usato per qualche anno html2pop3 per scaricare la posta di libero (e di inwind) su outlook 2007 tramite fastweb. Ha sempre funzionato alla perfezione. Adesso ho cambiato PC e non riesco più a ricordare quali erano le impostazioni corrette e non mi invia più le mail Server di posta in arrivo: 127.0.0.1 Server di posta in uscita: smtp.fastwebenet.it Nome utente: xxxxxxxxxx@libero.it Porta: 110 ma non c'è verso scarica correttamente le mail ma non le invia più dove sbaglio? grazie matteo
HTML2POP3 2.49w - 10 Giugno 2014 - 20:36
La posta inviata finisce in spam. Aiuto !!! GRAZIe
outlook express 6. Connessione Fastweb, account di posta registrati libero Inwind e Fastweb. L'account Fastweb funziona in ingresso ed uscita, libero ed Inwind vanno direttamente negli SPAM e NON compaiono in outlook (visibili solo con accesso tramite web-liberomail)
HTML2POP3 2.49f - 4 Giugno 2014 - 11:15
Nuovo problema?
Confermo: stamane non scarico la posta di libero e wind con connessione fastweb. Variati i parametri del server posta in arrivo da localhost a 127.0.0.1 senza alcun risultato. Provato anche ad accedere direttamente dal sito per poi uscirvi e lanciare outlook 2010, anche in questo caso senza esito positivo. Che accade?
×
Ricevi gratuitamente i nostri aggiornamenti