Risolvo problemi software e ottimizzo architetture
Mia foto

inwind

Inserisci quello che vuoi cercare
inwind - nei post

Nessun post trovato

inwind - nei commenti
HTML2POP3 2.56a - 13 Settembre 2016 - 21:53
Re: Problemi con tin, libero e inwind
Ciao a tutti con riferimento al mio post poco più in alto, allego per completezza un log estratto stasera dopo aver killato il processo in partenza al boot e avendo registrato gli eventi del htmlgui. Inizio a pensare che ci sia anche qualcosa con il Java che da poco si è aggiornato. Non essendo però un esperto chiedo consiglio ;) Grazie in anticipo! Ciao Shocker
HTML2POP3 2.56a - 10 Settembre 2016 - 21:38
Problemi con tin, libero e inwind
Ciao, da qualche giorno i html2pop3 (ver 2.56a) non funziona più. Capita solo a me? Dei 3 provider, solo tin mi segnala un errore di "invalid password" su Thunderbird che ho provato a risolvere accedendo via webmail ma non è servito a risistemare le cose. Qualche suggerimento? Grazie in anticipo. Shocker
Come evitare che le email inviate finiscano in SPAM - 6 Ottobre 2015 - 09:14
i misteri dei client di posta
Ho provato a configurare THUNDERBIRD con gli stessi parametri che hai postato e funziona al primo colpo, ho riprovato con Outlook 2010, funziona ad intermittenza, sullo stesso Outlook 2010 2 account 1 @inwind = OK, 1 @libero va in errore.... Conclusione, meglio il software Libero... per leggere la posta di LIBERO. ciao mario
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:46
Configurare posta in uscita con LIBERO/inwind
Stasera provo di nuovo e ti aggiorno, se funziona preparo gli screenshot e te li faccio avere grazie e buona giornata. ciao mario
Come evitare che le email inviate finiscano in SPAM - 5 Ottobre 2015 - 11:00
Re: Configurare posta in uscita con LIBERO/inwind
Ciao mario scaramella purtroppo non riesco a fare il test, ma credo che la configurazione non cambi tanto da un outlook all'altro (almeno lo spero). Strano l'errore sul from, dato che mi pare di capire ci sia un corretto match fra email e server smtp. Qui non saprei cosa consigliarti, se non di contattare direttamente inwind .... con tanta fortuna o di guardare le loro guide online se indicano qualcosa di particolare con outlook 2010. Ciao matteo
Come evitare che le email inviate finiscano in SPAM - 4 Ottobre 2015 - 20:53
Configurare posta in uscita con LIBERO/inwind
Ciao Matteo, grazie ancora per il tuo lavoro di HTML2POP3, ho provato a configurare la mia posta @inwind.it con OUTLOOK 2010 come da tue indicazioni, ma ho sempre l'errore 550 Invalid mail form, premesso che la stessa configurazione l'ho fatta per un altro @inwind.it con Outlook Express e ha funzionato correttamente, puoi postare l'eventuale configurazione con Outlook 2010 ? ( anche se di fatto dovrebbe essere la stessa che hai postato ) . grazie mario
HTML2POP3 2.56 - 20 Settembre 2015 - 17:27
Problemi account inwind
E' da qualche giorno che avevo problemi scaricando con l'account inwind e come segnalato precedentemente da Matteo sostituendo il pop3 (localhost) con popmail.libero.it, il tutto ha ripreso a funzionare correttamente. Stranamente con account libero e medesimi settaggi quindi con "localhost" in pop3 non ho questi problemi. Grazie come sempre a Matteo per la pazienza.
HTML2POP3 2.56 - 7 Settembre 2015 - 06:07
Re: Non riesco ad inviare messaggi.
Ciao Giovanni Per un corretto invio dovresti usare i server di libero. L'invio con mancato recapito potrebbe accadere quando usi un server smtp diverso da quello del dominio dell'email. Nel tuo caso potrebbe accadere se usassi l'smtp di fastweb Ho scritto questo post che potrebbe aiutarti, dato che riporta una configurazione corretta per la ricezione e l'invio posta con libero (vale anche per inwind) http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Ciao Matteo
HTML2POP3 2.56 - 5 Settembre 2015 - 16:35
Non riesco ad inviare messaggi.
Ciao Matteo, ho una connessione Fastweb ed una mail Libero con dominio inwind.it. Ho lanciato html2pop3 versione 2.56 ma non riesco ad inviare mail con Windows Mail. Le ricevo correttamente ma non riesco ad inviarle, nel senso che mi risultano in posta inviata ma il destinatario non li riceve. Puoi dirmi cosa sbaglio? Mi potresti dare una mano a configurare correttamente l'account di Windows Mail? Grazie Giovanni
HTML2POP3 2.52 - 10 Maggio 2015 - 23:43
Libero - invalid password
stesso problema mio. da un paio di giorni mi continua a dare messaggio di password errata e non scarica più (inwind invece funziona perfettamente)
×
Ricevi gratuitamente i nostri aggiornamenti