Risolvo problemi software e ottimizzo architetture
Mia foto

invio mail da libero a libero

Inserisci quello che vuoi cercare
invio mail da libero a libero - nei post
Come contrastare lo SPaM con SPF, DKIM, DMaRC e rDNS - 6 Giugno 2015 - 08:35
Questa volta proverò a descrivere tutti i problemi che ho avuto con le configurazioni di posta di un CMS che gestisco e le varie soluzioni che ho messo in atto per poterli risolvere. Spero che questo post sia d'aiuto a tutti i sysadmin con problemi simili ai miei
Come evitare che le email inviate finiscano in SPaM - 30 Gennaio 2015 - 00:21
alcuni utenti, pur scaricando la posta in modo corretto con HTML2POP3, segnalano che le email inviate, a causa di particolari impostazioni di DNS, finiscono nella cartella SPaM o peggio non vengono ricevute dal destinatario. Vediamo come risolvere il problema in modo definitivo.
invio mail da libero a libero - nei commenti
HTML2POP3 2.56a - 2 Marzo 2017 - 16:21
Problema invio da virgilio
Ciao grande Matteo. invio mail con Virgilio e dopo poco mi ritorna indietro mail con questo testo. Come mai?attendo tue nuove. Paolo. ********************************************** ** THIS IS a WaRNING MESSaGE ONLY ** ** YOU DO NOT NEED TO RESEND YOUR MESSaGE ** ********************************************** The original message was received at Thu, 2 Mar 2017 14:54:28 +0100 from: assoli.paolo@virgilio.it> ----- Transcript of session follows ----- ... while talking to mx.libero.it.: >>> daTa <<< 451 too many messages, slow down. Check your SPF record is correct [smtp-24.iol.local; LIB_650] amac.58@libero.it>... Deferred: 451 too many messages, slow down. Check your SPF record is correct [smtp-24.iol.local; LIB_650] Warning: message still undelivered after 1 hour Will keep trying until message is 1 day old
HTML2POP3 2.56a - 14 Aprile 2016 - 14:21
...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FaLSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FaLSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik
HTML2POP3 2.56a - 9 Aprile 2016 - 15:30
Windows Live mail con alice e email libero
Ciao, Ho Windows Live mail con connessione alice: uso da sempre html2pop3 ma da qualche giorno mi sono accorto che le emails che invio con l'account libero arrivano poi solo agli utenti che hanno alice mentre i miei contatti libero o gmail non le ricevono, chi mi può aiutare? Le emails in ingresso mi arrivano, sono quelle che invio col mio contatto libero che mi dice inviate ma poi non arrivano a destinazione, solo quelle inviate a contatti alice arrivano. Scusate la ripetizione del concetto. Mi aiutate?
HTML2POP3 2.56a - 17 Dicembre 2015 - 21:39
smtp
Ho installato l'aggiornamento di windows 10 e per diverso tempo ho usato ancora windows live mail con il tuo programmino per scaricare la posta (sono conservatore e prima che mi adatto alle novità ce ne vuole), anche se qualche volta ho usato il servizio di posta previsto da windows 10. Fino a ieri tutto ok. da oggi ho problemi con l'invio della posta con un mio account di libero, ne ho anche un altro ma non mi da lo stesso problema, eppure non ho modificato nulla nell'account. Hai da darmi qualche suggerimento?
Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33
libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMaP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : invio del messaggio non riuscito. Non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.
Come usare libero.it dall'estero e saltare il captcha - 15 Settembre 2015 - 20:30
Inviare mail dall'estero
Ciao a tutti, grazie al server riesco a ricevere le mail dall'estero utilizzando dei client di posta (come Outlook). Quando però rispondo a queste mail dal client (quindi utilizzando il server smtp del mio provider internet), molto spesso le mie email finiscono nello spam di chi le riceve. Ora perdonate la mia spiegazione da ignorante, ma immagino questo sia dovuto al fatto che alcuni provider "sanno" che gli utenti di libero (come me) non inviano posta da altre nazioni (io per esempio invio dalla Repubblica ceca). allo stesso modo, questo non succede quando invio le mail accedendo alla mia casella direttamente da Internet. Ora il mio quesito: esiste un modo per evitare che le mail inviate dal client finiscano nello spam? Grazie, Cristiano
HTML2POP3 2.54 - 24 Giugno 2015 - 18:13
Problema con l'invio mail @virgilio/libero.it
Buonasera, i primi di maggio ho installato la nuova beta e fino ad ora non ho avuto problemi se nonchè da circa due settimane ho inviato mail con allegati a diversi clienti, quelli con account virgilio e libero non le hanno ricevute, cosa posso fare? E' un mio problema? Inoltre quando apro Outlook Express per vedere la posta in arrivo, dopo la ricerca di nuovi messaggi appare questo messaggio di errore: " Impossibile recuperare il messaggio numero 142. account: 'aFaI Snc', Server: 'localhost', Protocollo: POP3, Risposta del server: '-ERR error retrieving message 142', Porta: 110, Protezione (SSL): No, Errore del server: 0x800CCC90, Numero di errore: 0x800420CD...si puo intervenire per eliminarlo? Grazie per l'attenzione.
HTML2POP3 2.50f - 29 Marzo 2015 - 11:37
Posta in uscita
da un paio di settimane non funziona più la posta in uscita. invio messaggi (con allegati e non) e, pur risultando nella POSTa INVIaTa, non raggiungono i destinatari e questo sta creando GROSSI PROBLEMI (alcune mail sono molto importanti). Inoltre non ricevo nessun messaggio di mail DELIVERY FaILURE o simili. Funziona invece regolarmente la POSTa IN aRRIVO. In questo momento, l'unico modo per avere la certezza che le mail raggiungano i destinatari è di inviarle sul sito di libero: il problema è che in questo modo non rimane traccia dei messaggi su outlook. Ho INOLTRE provato ad inviare dei messaggi a ME STESSO (per prova), ma anche questi non arrivano. Le sarei davvero grato per una soluzione URGENTE al problema. GRaZIE!!!
Come evitare che le email inviate finiscano in SPAM - 17 Febbraio 2015 - 06:36
spam
ciao matteo, ecco i parametri smtp. nome server..... smtp.libero.it porta...... 465 nome utente...... 1@libero.it metodo di autenticazione........ password normale sicurezza della connessione..... SSL/TLS con questi parametri da 1@libero.it riesco a spedire. da 2@inwind.it ...no. posso ancora chiederti perchè, nonostante il buon esito dell'invio da 1@libero.it ricevo una mail Delivery Status Notification. grazie ancora roberto
HTML2POP3 2.49x - 24 Luglio 2014 - 09:05
re:
ho anche io il problema di cetta pero' ho connessione fastweb , quando invio mail a libero o anche a tiscli vanno nello spam e il destinatario non le legge , utilizzo windows live mail con win7 ho java ultiam versione 1.7 e htmp2pop3 l'ultima release ,ho le porte 587 e 25 impostate coem consigliato da fastweb .. cosa posso fare ? grazie in anticipo
×
Ricevi gratuitamente i nostri aggiornamenti