Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

hotmail

Inserisci quello che vuoi cercare
hotmail - nei post

Nessun post trovato

hotmail - nei commenti
HTML2POP3 2.50b - 17 Agosto 2014 - 12:34
Gmail.com, hotmail.it, Istruzione.it
Caro Mario, grazie, ora provo altrimenti Ti richiedo info! Grazie ancora
HTML2POP3 2.50b - 16 Agosto 2014 - 22:15
Gmail.com, hotmail.it, Istruzione.it
Per Michele 1) hai provato a usare i vari servizi POP3 gestiti da questi siti? 2) hotmail.it e istruzione.it sicuramente non sono gestiti da html2pop3 3) html2pop3 non gestisce nessuna protezione di protocollo. La comunicazione rimane interamente sulla macchina, e la posta arriva in chiaro dal server che la gestisce (per esempio libero) quindi è intrinsecamente insicura. Per questi motivi non ho mai sviluppato l'interfaccia SSL
HTML2POP3 2.50b - 14 Agosto 2014 - 10:14
Gmail.com, hotmail.it, Istruzione.it
Ciao Matteo, innanzitutto grazie per quello che fai e complimenti! Ho diversi account sia Gmail.com, hotmail.it, istruzione.it, alice.it. Con Alice va tutto bene, invece per gli altri sembra che quei server non sono implementati dal Tuo software. Ho notato una cosa (impostando la porta corretta sul software): HTML 2 POP 3 funziona bene se la porta è 110 e nelle impostazioni di sicurezza, la sicurezza della connessione è impostata a NESSUNO. Invece se la sicurezza della connessione è impostata su SSL/TLS e conseguente porta 995, il software non va. Dimenticavo... uso Thunderbird versione 31.0 portabile. Gentilmente puoi darmi qualche spiegazione? Grazie
HTML2POP3 2.49x - 23 Luglio 2014 - 23:50
le ho provate tutte
ho seguito tutti i commenti e le indicazioni ...ma non risolvo nulla. Volete aiutarmi??!! io mi connetto con vodafone station, la posta hotmail riesco a scaricarla, ma libero non ne vuole sapere. Mi fa inviare la posta, ma come spam. ho l'ultima versione di HTML. posta in entrata metto LOCALHOST - in uscita SMTP.NET.VODAFONE.IT - in avanzato come SMTP 25 - POP3 2000. Ho provato altre configurazioni ma tutte errate. Potete dirmi quali parametri giusti mettere.. e cosa devo controllare per un corretto funzionamento.... ho letto e riletto le vostre discussioni ma non ho risolto. Grazie
×
Ricevi gratuitamente i nostri aggiornamenti