Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

fastweb invio posta

Inserisci quello che vuoi cercare
fastweb invio posta - nei post

Nessun post trovato

fastweb invio posta - nei commenti
HTML2POP3 2.56a - 10 Novembre 2017 - 17:25
Libero su connessione fastweb
Utilizzo una connessione fastweb e gestisco tre indirizzi email con Libero configurati sullo stesso Outlook e prima uno e poi tutti e tre hanno smesso di ricevere (l'invio mi interessa relativamente e non l'ho ancora verificato). Il messaggio ricevuto era "Outlook cannot connect to your incoming (POP3) email server", Ho provato a chiudere html2pop3 e a configurare gli account di posta mettendo insieme le indicazioni raccolte qui e quelle riportate all'indirizzo http://aiuto.libero.it/articolo/mail/parametri-di-configurazione-per-il-client-di-posta: POP: – Server: popmail.libero.it – Porta: 995 con SSL SMTP (con SSL): – Server: smtp.libero.it (selezionando la richiesta di autenticazione) – Porta: 465 con SSL La sostanza non è cambiata ma il messaggio di errore ora è "Your email server rejected your login". Ovviamente nessun problema accedendo dal sito con le stesse credenziali. Grazie mille a chi riuscirà a fornire indicazioni utili
Come configurare l'SMTP sotto rete TRE/H3G - 3 Ottobre 2016 - 16:21
Problemi a inviare email con connessione Tre
Sera, utilizzo una connessione h3g con webpocketcube e come programma di posta elettronica windows live mail. Ho due account di posta, uno fastweb e uno tin.it. Finora non avevo mai avuto problemi, ma da ierii mi dà problemi nell'invio. Il messaggio che esce è il seguente: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.it' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Ho provato ad abilitare la porta pensando a un blocco del firewell, a mettere l'autenticazione del server, ad abilitare la protezione SSL ma onestamente non riesco a venirne a capo. Con Tin.it stesso problema: Impossibile connettersi al server. Oggetto '' Server: 'smtp.tre.biz' ID errore di Windows Live Mail: 0x800CCC0E Protocollo: SMTP Porta: 25 Protezione (SSL): No Errore socket: 10060 Cosa posso provare a fare? Pare sia un problema di smtp, ma sul sito Tre non risultano essere stati effettuati cambiamenti e fino a due giorni fa funzionava tutto regolarmente. Grazie in anticipo, sto impazzendo
Come evitare che le email inviate finiscano in SPAM - 24 Ottobre 2015 - 08:40
libero e fastweb
Ciao Matteo, stesso problema di molti. Uso outlook 2007 con account di posta libero. Funziona tutto perfettamente con server posta in uscita smtp.fastwebnet.it, peccato che le mail che invio finiscono tutte nello spam del destinatario. mi dai una mano? grazie e complimenti per il sito così utile
HTML2POP3 2.56 - 7 Settembre 2015 - 06:07
Re: Non riesco ad inviare messaggi.
Ciao Giovanni Per un corretto invio dovresti usare i server di libero. L'invio con mancato recapito potrebbe accadere quando usi un server smtp diverso da quello del dominio dell'email. Nel tuo caso potrebbe accadere se usassi l'smtp di fastweb Ho scritto questo post che potrebbe aiutarti, dato che riporta una configurazione corretta per la ricezione e l'invio posta con libero (vale anche per inwind) http://www.baccan.it/n263958-come-evitare-che-le-email-inviate-finiscano-in-spam.htm Ciao Matteo
HTML2POP3 2.49x - 20 Luglio 2014 - 23:32
Test invio mail con tiscali
Buongiorno a tutti/e, volevo segnalare un test che ho fatto: allora per prima cosa ho una connessione fastweb, ho alcuni indirizzi @tiscali e altri @libero, per questi ultimi uso HTML2POP3. Se invio una mail di prova a tutti gli indirizzi (sia @libero sia @tiscali) e uso come indirizzo di partenza uno qualsiasi dei @tiscali, tutte le mail arrivano senza problemi. Se invece la stessa mail a tutti gli indirizzi la invio da un indirizzo @libero, a quelli @libero arriva nella cartella SPAM, a quelli @tiscali non arriva e mi restituisce un errore il server di posta con un errore del tipo: Non autorizzato... Da quello che capisco non centra la connessione (fastweb), c'è forse qualche particolare che non conosco di tiscali? Perché non accetta le mail provenienti da @libero? Grazie in anticipo
HTML2POP3 2.49w - 9 Giugno 2014 - 11:49
Errore posta in uscita
Account di posta: Libero; Wind; fastweb con connessione fastweb. Ha sempre funzionato fino al 04/06/2014. Installata versione "W". Nessun messaggio di errore ma nessun invio di posta in uscita. HELP !!!!
×
Ricevi gratuitamente i nostri aggiornamenti