Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

errore libero mail

Inserisci quello che vuoi cercare
errore libero mail - nei post

Nessun post trovato

errore libero mail - nei commenti
HTML2POP3 2.56a - 18 Aprile 2017 - 19:35
HTMLPOP3 non funziona
Ciao Matteo, prima di tutto ti ringrazio per il tuo programma che uso da anni con successo. Per la prima volta è più di un mese che non riesco ad inviare la posta. Utilizzo Thunderbird, provider Alice business e ho varie mail @libero. Se provo a inviare da un indirizzo @libero ad un qualsiasi indirizzo di posta compare il messaggio: "Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: 5.7.1 Client does not have permissions to send as this sender. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare." In ricezione invece funziona sempre. Se provo a inviare una mail dal mio indirizzo Alice funziona perfettamente. Ho più pc dove ho installato il tuo programma e su tutti da un giorno all'altro ho lo stesso problema. Ho controllato le configurazioni dell'smtp ma sono corrette e non ho cambiato niente negli ultimi mesi. Cosa può essere? Grazie in anticipo per la disponibilità
HTML2POP3 2.56a - 20 Ottobre 2016 - 17:15
Problemi invio posta con libero
Salve.Da qualche settimana non riesco più ad inviare mail con libero. La ricezione funziona correttamente ma l'invio mi da errore di protezione di Windows e mi esce la mascherina dove inserire nome utente e password che però sono già inserite correttamente sia nella posta in uscita che quella inviata. Come pop3 ho 127.0.0.1 e smtp emaxmail perchè utilizzo connessione wireless Alena net anche per gmail e funziona tutto correttamente. Da che cosa può dipendere? Saluti
HTML2POP3 2.56a - 14 Giugno 2016 - 11:31
Re: Re: Re: Re: Re: Re: Ancora problemi con libero
Ciao ℳatteo ℬaccan Provato intanto ad inserire il server pop3 come dicevi ma ha ancoa gli stessi problemi, nei report ho questo messaggio di errore Impossibile inviare o ricevere messaggi per l'account erb.naturaviva@tin.it. errore del server: 0x800CCC90 Risposta del server: -ERR error retrieving message 399 Server: 'html2pop3.baccan.it' ID errore di Windows Live mail: 0x800420CD Protocollo: POP3 Porta: 110 Protezione (SSL): No
HTML2POP3 2.56a - 14 Aprile 2016 - 14:21
...sempre Thunderbird-libero
Ciao Matteo, grazie per il tuo aiuto (e complimenti per l'ottimo lavoro che da anni svolgi...veramente incredibile!), anche oggi ulteriore conferma del problema. Ho ricevuto un messaggio, mentre "lavoravo" al settaggio (prove) su TB. L'allegato era illeggibile e pure il messaggio di testo della e-mail. Ho dovuto contattare il mittente e chiedere un nuovo invio per andare a leggere la e-mail sul web-libero. Francamente è incomprensibile, anche perché non ho installato nessun nuovo programma o fatto cose particolari. Come scritto sul forum di TB: “ho letto che i “responsabili” del problema erano due parametri della configurazione seguente: Opzioni → Avanzate ---> Tab Generale –->  Editor Configurazione 1) mail.imap.fetch_by_chunks 2) mail.server.default.fetch_by_chunks Si sarebbero dovuti settare come (booleano) “FALSE” . Ho provato anche questa opzione. Nulla. Poi, qualcuno mi ha suggerito di cambiare i seguenti mail.server.default.fetch_by_chunks mail.server.default.mime_parts_on_demand mail.imap.mime_parts_on_demands Tutte settate su FALSE. Nulla! Il messaggio “LIST è fallitto...errore, ecc; ricompare ancora, anche se non sempre. Adesso ho scaricato “Zimbra Desktop” (TB mi ha stancato) e sto facendo la configurazione per far funzionare il mitico html2pop3 vers.2.56a . Ti allego l'immagine del settaggio (di Zimbra) e Ti chiedo cortesemente di vedere se e dove faccio qualche errore...perché il programma mi rifiuta l'account. E' ormai da vent'anni e più che uso sistemi diversi, piattaforme o programmi vari...mai ho avuto un problema così instabile e difficile da risolvere. Sembra tutto in movimento e non so dove fissare un punto “fermo” per partire e trovare la soluzione. Attendo qualche Tua dritta (possibilmente). Infinitamente grazie. tobik
HTML2POP3 2.56a - 12 Aprile 2016 - 01:21
Problema Thunderbir - libero
Da un po' di tempo ho un problema strano. Utilizzo ThunderBird ed in aggiunta html2pop3 vers.2.56a. Fino a qualche giorno fa tutto bene, mai nessun problema. Poi ho iniziato ad avere problemi nello scaricare file (Pdf) e successivamente anche altre estensioni di file. Spedisco un allegato (es: PDF) e quando ricevo la e-mail (su TB), l'allegato è non leggibile. Esattamente il messaggio è il seguente: “errore durante l'apertura del documento. Il file è danneggiato e non può essere riparato.”. Vado sul sito di libero ed invece riesco a leggerlo. Spedisco la mail dal web-libero e quando tento di aprire gli allegati su TB...nulla. I file sono illeggibili. In aggiunta poi mi compare anche il seguente messaggio... Il comando LIST è fallito. errore durante il tentativo di ottenere l'ID e la dimensione del messaggio. Il server di posta localhost ha risposto 1 1 Francamente non so dove mettere mano. Ho cancellato il Thunderbird (completamente) ed installato una nuova versione (posta, rubrica, account ecc.). Nulla. Il messaggio "List" ogni tanto si ripresenta, mentre è sempre costante il problema dei file corrotti. Non capisco se ci sia un problema su TB oppure sul settaggio di html2pop3. Per completezza, il sistema è Windows V. 8.1 (64); TB è l'ultima versione 38.7.2. Qualcuno ha qualche idea in proposito? Grazie!
HTML2POP3 2.56a - 19 Novembre 2015 - 08:28
libero
Buongiorno. Con la versione pop3256a stamattina collegandomi tramite windows mail mi continua a dare il seguente errore. Fino a ieri funzionava: Impossibile inviare o ricevere messaggi per l'account libero (studio.marchi). Impossibile connettersi al server. Server: '127.0.0.1' ID errore di Windows Live mail: 0x800CCC0E Protocollo: POP3 Porta: 110 Protezione (SSL): No errore socket: 10061 C'è qualche arcano per farlo ripartire? Grazie
Come evitare che le email inviate finiscano in SPAM - 4 Ottobre 2015 - 20:53
Configurare posta in uscita con libero/INWIND
Ciao Matteo, grazie ancora per il tuo lavoro di HTML2POP3, ho provato a configurare la mia posta @inwind.it con OUTLOOK 2010 come da tue indicazioni, ma ho sempre l'errore 550 Invalid mail form, premesso che la stessa configurazione l'ho fatta per un altro @inwind.it con Outlook Express e ha funzionato correttamente, puoi postare l'eventuale configurazione con Outlook 2010 ? ( anche se di fatto dovrebbe essere la stessa che hai postato ) . grazie mario
Come usare libero.it dall'estero e saltare il captcha - 2 Ottobre 2015 - 10:33
libero mail
Mi trovo in Germania (vivo qui), Sistema Operativo in uso LINUX MINT Versione di Thunderbird in uso con relativi componenti aggiuntivi : 38.2.0 + Manually sort Folders Tipo di account IMAP4 Ragazzi, ho un paio di problemi: ho 4 indirizzi email impostati (suddivisi in diverse sottocartelle). ora da qualche giorno ho problemi con la posta di libero.it Ricontrollati i valori di posta entrata e uscita, i server pure, nickname ecc...nulla... ricevo, ma non invio e mi da il seguente errore: Si è verificato un errore durante l'invio della posta. Il server di posta ha risposto: Relay Disabled [smtp-36.iol.local; LIB_470]. Verificare l'indirizzo email nelle impostazioni dell'account e riprovare. altro problema da un paio con account msn.com stessa problematica, ricevo ma non invio, con il seguente errore (caricando per qualche minuto connesso a smtp-mail.outlook.com) : Invio del messaggio non riuscito. Non è stato possibile inviare il messaggio perché la connessione al server di posta in uscita (SMTP) smtp-mail.outlook.com è scaduta. Riprova. anche qui ho provato a modificare i dati del server in uscita ecc, reimpostare entrambe gli account, ma nulla. ho anche reimpostato gli open DNS.
HTML2POP3 2.56a - 29 Settembre 2015 - 16:29
errore libero "non sono un robot campo richiesto"
Ciao Matteo e grazie in primis per il tuo lavoro...da quando libero ha aggiornato la web mail non riesco piu a scaricare la posta nemmeno col nuovo html2pop3 256a...mi rimanda sempre il medesimo errore: errore del server: 0x800CCC90 Risposta del server: -ERR "Non sono un robot" è un campo obbligatorio. Server: '127.0.0.1' ID errore di Windows Live mail: 0x800CCC92 Protocollo: POP3 Porta: 110 Protezione (SSL): No lo stesso se metto localhost con porta 2000. Grazie per il supporto. Un saluto, Giovanni
HTML2POP3 2.56a - 24 Settembre 2015 - 10:01
Htmlpop3 256a non funziona con libero
L'ho provato adesso, rileva l'elenco delle mail, ne scarica 2, 3 o 4 a seconda di come gli gira e si ferma con questo messaggio di errore: errore sconosciuto. Account: 'localhost', Server: 'localhost', Protocollo: POP3, Porta: 110, Protezione (SSL): No, Numero di errore: 0x800C0133 In attesa di istruzioni su cosa altro debba fornirti relativamente a questo errore ti ringrazio per tutto quello che fai e provvederò, appena posso, a darti un segno di ringraziamento più concreto.
×
Ricevi gratuitamente i nostri aggiornamenti