Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

configurazione tin.it

Inserisci quello che vuoi cercare
configurazione tin.it - nei post

Nessun post trovato

configurazione tin.it - nei commenti
HTML2POP3 2.56a - 5 Giugno 2017 - 21:21
smtp server
Ciao Matteo, innanzi tutto grazie per il tuo splendido lavoro, con il mio Mac sfrutto tantissimo con il mio vecchio account "tin.it" che come ben sai è diventato quasi impossibile gestirlo da connessioni non Telecom.... Scrivo questo post però per delucidazioni circa la configurazione del tuo programma per poterlo utilizzare come server smtp. Questo mi eviterebbe di modificare l'smtp server a seconda della connessione wifi utilizzata.... saluti e grazie!
HTML2POP3 2.56a - 6 Gennaio 2016 - 17:07
windows 10 mail
esiste la maniera di configurare il programma per il nuovo client mail di windows 10 in particolar modo per tin.it p.s. anche con outlook ogni volta che lo riapro devo rieffettuare le prove di configurazione account altrimenti ha problemi a scaricare
HTML2POP3 2.56 - 22 Settembre 2015 - 18:30
Problemi con tin.it
Ho installato la tua ultima versione 2.56 per scaricare la posta da tin.it utilizzando outlook express, dopo aver installato il programma dice sempre che la porta 110 e 25 sono già in uso, ho provato a cambiarle ma per ciraca 10 tentativi la risposta è sempre stata porte già in uso. e comunque non ho trovato delle istruzioni molto chiare per effettuare la configurazione e quindi credo che ci siano molte variabili da sistemare. Tra l''altro il link a cui dici ci sia il print screen del programma non funziona. Rimango in attesa Il sistema operativo è l' XP
HTML2POP3 2.54 - 7 Giugno 2015 - 23:02
Problema accesso alle singole cartelle tin.it
Buonasera, innanzitutto ringrazio l'autore per questo utilissimo software, che mi ha finalmente consentito di riacquisire il controllo dal client di posta della mia casella tin.it (sono su linea wind/infostrada...). Avendo la necessità di scaricare la posta dalle singole cartelle che ho creato con nella webmail, ho aggiunto nella configurazione POP3 del client di posta, al nome utente (ovvero al mio indirizzo mail completo di dominio tin.it) il suffisso ?folder=nomecartella. Purtroppo il cient di posta mi ritorna sempre l'errore Invalid password. Se tolgo il suffisso, tutto funziona, ma leggo, ovviamente, solo la posta dalla cartella principale di inbox. Cosa sbaglio? Grazie mille per l'attenzione.
×
Ricevi gratuitamente i nostri aggiornamenti