Trasformo le idee in prodotti software e miglioro l'infrastruttura informatica delle aziende
Mia foto

account inwind

Inserisci quello che vuoi cercare
account inwind - nei post

Nessun post trovato

account inwind - nei commenti
Come evitare che le email inviate finiscano in SPAM - 6 Ottobre 2015 - 09:14
i misteri dei client di posta
Ho provato a configurare THUNDERBIRD con gli stessi parametri che hai postato e funziona al primo colpo, ho riprovato con Outlook 2010, funziona ad intermittenza, sullo stesso Outlook 2010 2 account 1 @inwind = OK, 1 @libero va in errore.... Conclusione, meglio il software Libero... per leggere la posta di LIBERO. ciao mario
HTML2POP3 2.56 - 20 Settembre 2015 - 17:27
Problemi account inwind
E' da qualche giorno che avevo problemi scaricando con l'account inwind e come segnalato precedentemente da Matteo sostituendo il pop3 (localhost) con popmail.libero.it, il tutto ha ripreso a funzionare correttamente. Stranamente con account libero e medesimi settaggi quindi con "localhost" in pop3 non ho questi problemi. Grazie come sempre a Matteo per la pazienza.
HTML2POP3 2.56 - 5 Settembre 2015 - 16:35
Non riesco ad inviare messaggi.
Ciao Matteo, ho una connessione Fastweb ed una mail Libero con dominio inwind.it. Ho lanciato html2pop3 versione 2.56 ma non riesco ad inviare mail con Windows Mail. Le ricevo correttamente ma non riesco ad inviarle, nel senso che mi risultano in posta inviata ma il destinatario non li riceve. Puoi dirmi cosa sbaglio? Mi potresti dare una mano a configurare correttamente l'account di Windows Mail? Grazie Giovanni
Come evitare che le email inviate finiscano in SPAM - 19 Febbraio 2015 - 20:36
spam
ciao matteo, non capisco, aiutami ancora se puoi. se invio da 1@inwind.it a 2@libero.it un eventuale errore su account gmail....... .... cosa vuol dire. grazie
Come evitare che le email inviate finiscano in SPAM - 18 Febbraio 2015 - 19:23
re:spam
Ciao Roberto il problema non e' sul mittente inwind, ma sulla destinazione che, dall'errore, pare essere un account gmail, che gmail dice di non esistere ciao matteo
Come evitare che le email inviate finiscano in SPAM - 16 Febbraio 2015 - 00:00
re: spam
Ciao Roberto mi dici: esattamente, quali parametri metti come smtp per gli account libero e inwind? ciao matteo
Come evitare che le email inviate finiscano in SPAM - 15 Febbraio 2015 - 10:51
spam
ciao Matteo, lieto di aver fatto la tua conoscenza. ho un problemino. ho 2 account, 1@libero.it 2@inwind.it.. grazie a te ricevo correttamente la posta ma, da un po' di tempo, l'invio è spam. ho seguito le tue indicazioni ma non ho risolto il problema. dove posso aver sbagliato? come gestore utilizzo thunderbird e la linea è EOLO di NGI . grazie per il tempo che vorrai dedicarmi. Roberto
Ottimizzare la sincronizzazione della posta con HTML2POP3 - 28 Gennaio 2015 - 11:30
account @inwind.it
Questa mattina non mi scarica più la posta.Fino a ieri tutto funzionava.Uso Outlook express e tutto andava bene.la cosa strana è che ho un account @libero.it e quella invece la scarica normalmente.
HTML2POP3 2.50b - 16 Ottobre 2014 - 12:06
Invio con inwind
Ciao se hai fatto bene le cose, l'smtp della casella inwind dovresti averlo configurato come suggerito da libero http://aiuto.libero.it/invioposta/ usando, come utente di autenticazione, l'utente inwind stesso al quale la mail che invierai corrisponde. Quindi una piccola differenza fra gli account ci dovrebbe essere: l'utente di autenticazione sul server smtp ciao Matteo
HTML2POP3 2.50b - 15 Ottobre 2014 - 22:54
Invio posta con TeleTu
Ciao Matteo, innanzitutto grazie per l'ottimo software che mi ha risolto un bel po' di problemi. La mia situqzione é la seguente. Provider TeleTu, account di posta con libero, in wind, email. Fino ad un paio di giorni fa, ho sempre utilizzato Outlook Express 6 che, grazie al tuo html2pop3 2.49w, ha sempre lavorato benissimo con tutti gli account, sia per ricevere posta che per inviarla. Poi ho cambiato Sistema Operativo (Seven) ed ho adottato Windows Live Mail. Qui, utilizzando il tuo software, riesco a ricevere la posta di tutti gli account (libero, inwind, email) e ad inviarla ma non con inwind. Ho installato html2pop3 2.50, ma non cambia nulla. La cosa strana é riesco ad inviare con libero, mentre inwind mi chiede sempre di confermare account e password ma non invia. Le impostazioni degli account libero e inwind sono identiche, ma solo con libero invia. Mi puoi dare una mano a capire? Grazie.
×
Ricevi gratuitamente i nostri aggiornamenti